<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta property="og:image" content="http://f7.pmo.ee/45VaoHSGfdt_0epgEmM_xpH2vJ4=/640x480/smart/nginx/o/2017/04/02/6511073t1h6cee.jpg"><meta property="og:title" content="Koolisõidu maailmakarika võitis suurfavoriit Isabell Werth "><meta property="og:url" content="http://ratsutamine.postimees.ee/4066441/koolisoidu-maailmakarika-voitis-suurfavoriit-isabell-werth"><meta property="og:site_name" content="Ratsutamine"><meta property="og:description" content="Maailma hetke esipaar koolisõidus Isabell Werth (GER) ja Weihegold OLD võitsid möödunud ööl igati teenitult MK tiitli tulemusega üle 90%. Teiseks tuli ameeriklanna Laura Graves, kolmandaks Carl Hester (GBR)."><meta name="description" content="Maailma hetke esipaar koolisõidus Isabell Werth (GER) ja Weihegold OLD võitsid möödunud ööl igati teenitult MK tiitli tulemusega üle 90%. Teiseks tuli ameeriklanna Laura Graves, kolmandaks Carl Hester (GBR)."><meta name="keywords" content="koolisõit, maailmakarikas, ratsasport"><meta name="twitter:card" value="summary"><meta property="og:type" content="article"><meta property="article:section" content="Koolisõit"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><link rel="canonical" href="http://ratsutamine.postimees.ee/4066441/koolisoidu-maailmakarika-voitis-suurfavoriit-isabell-werth"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><meta name="theme-color" content="#4dade9"><meta name="msapplication-config" content="/public/img/favicon/81/browserconfig.xml"><link rel="shortcut icon" type="image/x-icon" href="/public/img/favicon/81/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/public/img/favicon/81/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/public/img/favicon/81/favicon-16x16.png"><link rel="manifest" href="/public/img/favicon/81/manifest.json"><link rel="apple-touch-icon" href="/public/img/favicon/81/apple-touch-icon.png"><link rel="mask-icon" href="/public/img/favicon/81/safari-pinned-tab.svg" color="#4dade9"><title>Koolisõidu maailmakarika võitis suurfavoriit Isabell Werth - Koolisõit - Ratsutamine</title><link href="/public/dist/app-29850067af34e249f180.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#008e79;color:#008e79}.article-related-articles-list .slick-arrow:hover{background-color:#008e79;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#008e79}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(0,142,121,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(0,142,121,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(0,142,121,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#008e79}.section-border-color,.section-border-color-after:after,.section-border-color-hover:hover{border-color:#008e79}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-3127 body--article"><header class="header header--container"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Sinu brauser on natuke ajast maha jäänud. Et kõik töötaks, nagu vaja, palun uuenda enda brauserit.</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Küpsised aitavad meil teenuseid edastada. Meie teenuseid kasutades nõustute sellega, et kasutame küpsiseid. <a href="http://www.postimees.ee/68128/kasutustingimused" class="notification__more-info">ROHKEM INFOT ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="http://www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees.svg" width="73" height="15" alt="Postimees"> </a><a href="http://ratsutamine.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section">Ratsutamine</div></a><div class="header__date">pühapäev, 2. aprill 2017</div></div><div id="weather-bar"><weather-bar color="#008e79" default="Tallinn" weather-url="ilmajaam"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="/vihje" target="_blank" class="top-menu__link">Vihje<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi<span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees<span class="top-menu__post">|</span></a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link">Kuulutused<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/" target="_blank" class="top-menu__link hidden-section--sm1">Tööpakkumised<span class="top-menu__post">|</span></a> <a href="//news.postimees.ee" target="_blank" class="top-menu__link">ENG<span class="top-menu__post">|</span></a> <a href="//rus.postimees.ee" target="_blank" class="top-menu__link">RUS<span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi</a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees</a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri</a> <a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/" target="_blank" class="top-menu__link hidden-section--sm1">Tööpakkumised</a></div></div></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div class="btn--contents-map" id="btn--contents-map"><span></span></div><div><a href="http://www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees_white.svg" width="63" height="13" alt="Postimees"> </a><a href="http://ratsutamine.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section pm-logo__subs-section--header">Ratsutamine</div></a></div><div class="header__visible-in-article header__article-data"><span class="header__article-headlinepipe">|</span> <span class="header__article-headline">Koolisõidu maailmakarika võitis suurfavoriit Isabell Werth</span></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="http://www.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Postimees</a> <a href="http://arvamus.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Arvamus</a> <a href="http://majandus24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Majandus</a> <a href="http://maailm.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Maailm</a> <a href="http://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Teadus ja tehnika</a> <a href="http://kultuur.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Kultuur</a> <a href="http://sport.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Sport</a> <a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tarbija</a> <a href="http://naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Naine</a> <a href="http://tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tervis</a> <a href="http://ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Ilm</a> <a href="http://elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Elu24</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge hidden-sections-container--hide-on-large flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-white.svg" width="14" height="9" class="" alt="Veel rubriike"></span></label><div class="hidden-sections hidden-sections--header"><a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tarbija</a> <a href="http://naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Naine</a> <a href="http://tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tervis</a> <a href="http://ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Ilm</a> <a href="http://elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Elu24</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><div class="header__visible-in-article flex flex--align-items-center"><a href="#comments"><img src="/public/img/comment-white.svg" width="26" height="25"></a><div class="header__share-btns"><div class="hidden-sections-container hidden-sections-container--article-options hidden-sections-container--header"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-5uxkkaf8sj"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-5uxkkaf8sj"><img src="/public/img/share-chain-white.svg" width="15" height="16"></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://ratsutamine.postimees.ee/4066441/koolisoidu-maailmakarika-voitis-suurfavoriit-isabell-werth?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Koolisõidu maailmakarika võitis suurfavoriit Isabell Werth &url=http://ratsutamine.postimees.ee/4066441/koolisoidu-maailmakarika-voitis-suurfavoriit-isabell-werth?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://ratsutamine.postimees.ee/4066441/koolisoidu-maailmakarika-voitis-suurfavoriit-isabell-werth" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Koolisõidu maailmakarika võitis suurfavoriit Isabell Werth &body=Tervitus,%20loe%20siit%3A%20http://ratsutamine.postimees.ee/4066441/koolisoidu-maailmakarika-voitis-suurfavoriit-isabell-werth" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://ratsutamine.postimees.ee/4066441/koolisoidu-maailmakarika-voitis-suurfavoriit-isabell-werth?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--white article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div></div></div><div class="flex flex--align-items-center"><div class="header__ad"></div></div><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><img src="/public/img/search.svg" alt="Otsi"></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-out-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--loggedout-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--loggedout-menu"><span class="sections-menu__link sections-menu__link--parent sections-menu__icon flex flex--align-items-center logged-out-only"><span class="profile-avatar profile-avatar--header"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a></div></div></div><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-in-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--profile-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--profile-menu"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><span class="profile-avatar profile-avatar--header" data-user-avatar="background"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user" class="profile-menu__link">TEAVITUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/settings" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON PABERLEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="http://ratsutamine.postimees.ee/section/3129" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Takistussõit</span></a><a href="http://ratsutamine.postimees.ee/section/3131" target="_self" class="sections-menu__link sections-menu__link--sub-menu sections-sub-menu__link--active"><span>Koolisõit</span></a><a href="http://ratsutamine.postimees.ee/section/3133" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Muud alad</span></a><a href="http://ratsutamine.postimees.ee/section/3135" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Otseülekanded</span></a></div></div></div></header><div class="header header--mask"></div><div class="notification notification--mask" data-cookie-name="pmDismissBrowserNotification"></div><div class="notification notification--mask" data-cookie-name="pmAcceptCookies"></div><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="otsi"></button></form><div class="search-separator-line"></div><div class="spacer spacer--medium"></div><a href="/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map menu-id="1" root-section="3127" copyright-text="&copy; 2017 POSTIMEES GRUPP" id="contents-map" facebook="" twitter="" instagram=""></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="ratsutamine_pm/621" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="ratsutamine_pm/59" id="dfp-scroller" data-sizes="out-of-page"></div></div><main><div class="sitehat-background"><div class="header-banner wrap"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="ratsutamine_pm/212" id="dfp-header" data-sizes="sitehat"></div></div></div><div class="wrap"></div><article class="wrap" itemscope itemtype="http://schema.org/NewsArticle"><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="spacer spacer--small"></div><div class="article-content-width"><h1 class="article-headline" itemprop="headline name">Koolisõidu maailmakarika võitis suurfavoriit Isabell Werth</h1><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap"><div class="article-author__image"><img src="//f9.pmo.ee/aL7gQZo_P9RcD97ppopZaBqGsJE=/130x130/smart/nginx/o/2016/05/23/5426303t1h7e62.jpg" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong"><a class="article-author__link" href="mailto:marketing@ratsaliit.ee">Eesti Ratsaspordi Liit</a></span></div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://ratsutamine.postimees.ee/4066441/koolisoidu-maailmakarika-voitis-suurfavoriit-isabell-werth?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-start"><a href="#comments" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-lwng3vrxpw"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-lwng3vrxpw"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://ratsutamine.postimees.ee/4066441/koolisoidu-maailmakarika-voitis-suurfavoriit-isabell-werth?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Koolisõidu maailmakarika võitis suurfavoriit Isabell Werth &url=http://ratsutamine.postimees.ee/4066441/koolisoidu-maailmakarika-voitis-suurfavoriit-isabell-werth?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://ratsutamine.postimees.ee/4066441/koolisoidu-maailmakarika-voitis-suurfavoriit-isabell-werth" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Koolisõidu maailmakarika võitis suurfavoriit Isabell Werth &body=Tervitus,%20loe%20siit%3A%20http://ratsutamine.postimees.ee/4066441/koolisoidu-maailmakarika-voitis-suurfavoriit-isabell-werth" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div></div><div class="article-publish-date" itemprop="datePublished">2. aprill 2017 13:24</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><figure class="article-media-figure"><img src="//f7.pmo.ee/bBIRrGZts-bn3i-E3kt8I56TMxw=/900x485/smart/nginx/o/2017/04/02/6511073t1h6cee.jpg" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="6511073"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Laura Graves, Isabell Werth ja Carl Hester.</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: FEI/ Cara Grimshaw</span></figcaption></figure><div class="fullscreen-picture" data-id="6511073" data-src="//f7.pmo.ee/6J899WliMPjDjhqPsofAWCPEjE4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/04/02/6511073t1h6cee.jpg"><div class="close-fullscreen-picture"></div></div><section class="article-body article-body--lead"><div class="spacer spacer--small"></div><p>Maailma hetke esipaar koolisõidus Isabell Werth (GER) ja Weihegold OLD võitsid möödunud ööl igati teenitult MK tiitli tulemusega üle 90%. Teiseks tuli ameeriklanna Laura Graves, kolmandaks Carl Hester (GBR).</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="ratsutamine_pm/41" id="dfp-nzkvgluvd7" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="ratsutamine_pm/662" id="dfp-nyypba678j" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'short'}]"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body" itemprop="articleBody"><p>Tugevas konkurentsis üles astunud paarid ei vedanud keegi publikut alt – kõik 14 paari skoorisid üles 70% ja tipus oli heitlus eriti tihe. Loomulikult pani Werthile suure pinge peale Laura Gravesi ja Verdadesi tugev skoor 85,307%, kuid koolisõidu kuningannaks kutsutud ja suure võitlejahingega sakslanna oli eile teisest puust ning võttis oma võimalusest kõik. Pärast suurepärast hooaega lõpetas ta MK-finaali muusikalise vabakava tulemusega 90,704%.</p><p>Werthile on see karjääri kolmas maailmakarika võit - eelmised võidud tulid 1992. aastal hobusel Fabienne ning 2007. aastal Warum Nichtil. Oma 30-aastase karjääri jooksul on sakslanna kogenud kõike, mis ühe sportlase karjääri jooksul võib ette tulla. „Ma olen olnud tipus ja põhjas. Ma tean, mis tunne see on. Hea on jälle tipus olla,“ märkis eelmisel suvel Weihegoldil ka OM hõbeda võitnud Werth.</p><p>Võitjad tähistasid poodiumil igati kohaselt, pritsides üksteist šampusega. Sõõmu head kraami jagas Werth ka kõikidele gruumidele.</p><p>Teise koha pälvinud Laura Graves (29) on hetkel oma hobusega Verdades maailma edetabeli neljas. „Ma ei taibanud, kui väga ma tegelikult tahtsin võita,“ märkis ligi 5 protsendipunkti võitjale alla jäänud ameeriklanna, kuid lisas, et Isabelli järel teiseks tulek ongi tegelikult võit. „Ma ei unusta seda päeva kunagi.“</p><p>Nii nagu Grand Prix’s, võttis ka vabakavas kolmanda koha britt Carl Hester hobusel Nip Tuck, kelle skooriks kujunes 83,757 %. Hester seletas, et Nip Tuck ei ole harjunud ilma Valegrota reisima, on tujust ära ega söö korralikult. „Minu gruum Alan on pidanud teda viimastel päevadel sõna otseses mõttes peost toitma pidanud, sest ta keeldus söömast kõike peale heina. Sellisel võistlusel aga ilma kütuseta ikka sõita ei saa,“ märkis sportlane.</p><p>Kui esikolmiku osas olid kohtunikud pea ideaalses üksmeeles, siis edasiste kohtade osas esines eriarvamusi. Samas, vahed olid väga väiksed ning skoorid kõrged. Neljandaks jõudis iirimaa paar Judy Reinolds – Vancouver K (79,571 %), viiendaks Madeleine Witte-Vrees (NED) Cenninil (79,046 %) ning kuuendaks Edward Gal Glock’s Voice’il (78,921 %). Meie liigat esindav venelanna Inessa Merkulova tegi enda väärilise sõidu ning pälvis Mister X’il tulemuseks 76,414 %, mis andis 8. koha.</p><p>Meie aja järgi hilisõhtul algab takistussõidu maailmakarika viimane voor ja selgub MK tiitlivõitja. Stardis on ka Rein Pill A Brokil.</p><p><a href="http://www.longinestiming.com/#!/equestrian/2017/1300/html/en/longinestiming/index.html" target="_blank">Omaha tulemused</a></p><div class="iframeResponsiveContainer" style="width:100%;position:relative;padding-top:56.206088992974%"><iframe width="854" height="480" src="https://www.youtube.com/embed/CLKP1UMsx4Y" frameborder="0" allowfullscreen style="position:absolute;top:0;left:0;width:100%;height:100%"></iframe></div></section><div class="spacer spacer--medium-small"></div><div class="article-terms flex flex--wrap flex--justify-content-start article-content-width" itemprop="keywords"><a href="//www.postimees.ee/teema/koolis%C3%B5it" class="article-terms__term section-font-color" rel="tag">koolisõit</a> <a href="//www.postimees.ee/teema/maailmakarikas" class="article-terms__term section-font-color" rel="tag">maailmakarikas</a> <a href="//www.postimees.ee/teema/ratsasport" class="article-terms__term section-font-color" rel="tag">ratsasport</a></div><div class="spacer spacer--medium-small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="ratsutamine_pm/612" id="dfp-a3lu96bwml" data-sizes="eestiLoto"></div></div><div class="article-content-width"><div class="article-share-btns article-share-btns--bottom"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://ratsutamine.postimees.ee/4066441/koolisoidu-maailmakarika-voitis-suurfavoriit-isabell-werth?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a target="_blank" href="http://twitter.com/share?text=Koolis%C3%B5idu%20maailmakarika%20v%C3%B5itis%20suurfavoriit%20Isabell%20Werth%20&url=http://ratsutamine.postimees.ee/4066441/koolisoidu-maailmakarika-voitis-suurfavoriit-isabell-werth?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a> <a href="mailto:?subject=Koolis%C3%B5idu%20maailmakarika%20v%C3%B5itis%20suurfavoriit%20Isabell%20Werth%20&body=http%3A%2F%2Fratsutamine.postimees.ee%2F4066441%2Fkoolisoidu-maailmakarika-voitis-suurfavoriit-isabell-werth" class="article-btn article-btn--email"><span></span>SAADA E-POSTIGA</a></div><div class="spacer spacer--medium-small"></div></div></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="ratsutamine_pm/41" id="dfp-k7mqm6dhra" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="ratsutamine_pm/662" id="dfp-dxdu3ig6jq" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><div class="wrap"><div class="spacer spacer--medium"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><article-nav color="#008e79" published-at="2017-04-02T13:24:28+03:00" article="4066441" root-section="3127" type="both" view="article-nav--under-article"></article-nav><div class="spacer spacer--large"></div><div id="comments"></div><comments-block article="4066441" commentable="true" comment-count="0"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="ratsutamine_pm/41" id="dfp-rofc4d1zpg" data-sizes="tower"></div></div></div></div><div class="spacer spacer--medium"></div></div></article><div class="wrap"><section class="article-editors content-wrapper"><editors-list title="PRAEGU OLULINE" section="81" limit="4" color="#008e79" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="3127" current-article-id="4066441"></editors-list></section></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="ratsutamine_pm/662" id="dfp-6n3jc4kyxe" data-sizes="horizontal"></div></div><div class="wrap"><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="3127" limit="6" title="Loe neid lugusid" color="#008e79" view="pattern-articles-list" root-section-id="3127" current-article-id="4066441"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="ratsutamine_pm/41" id="dfp-as50dorsed" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="6" shown-in="article" section="3127" title="VIIMASED UUDISED" color="#008e79"></article-list></div></div></div><div class="wrap"><div class="allepal-barter-ad"><iframe data-src="//i.pmo.ee/s/out/reklaam/cron/allepal/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></div></div></main><div class="scroll-top">Tagasi üles</div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span> <span class="footer__text footer__text--white">507 3066</span><p class="footer__text"><a href="mailto:vihje@postimees.ee" class="footer__link link__hover">vihje@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Lehe tellimine:</span> <span class="footer__text footer__text--white">666 2525</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Toimetuse sekretär:</p><p class="footer__text"><a href="mailto:sekretar@postimees.ee" class="footer__link link__hover">sekretar@postimees.ee</a></p><p class="footer__text footer__text--white">666 2202</p><div class="spacer spacer--small"></div><p class="footer__text">Klienditugi:</p><p class="footer__text"><a href="mailto:levi@postimees.ee" class="footer__link link__hover">levi@postimees.ee</a></p><p class="footer__text footer__text--white">666 2525 (E-R 8-17, L 8-12)</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Reklaami tellimine:</p><p class="footer__text"><a href="mailto:reklaam@postimees.ee" class="footer__link link__hover">reklaam@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Printreklaam:</span> <span class="footer__text footer__text--white">666 2322</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Onlinereklaam:</span> <span class="footer__text footer__text--white">666 2230</span><div class="spacer spacer--small"></div><span class="footer__text">Kuulutused:</span> <span class="footer__text footer__text--white">666 2171</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a> <a href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&hl=et" class="app-link app-link--googleplay" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="//www.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="//www.postimees.ee/kontakt/tootajad" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="//www.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="//reklaam.postimees.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer__link footer__link--bottom">TELLI AJALEHT</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="footer__link footer__link--bottom">TELLI UUDISKIRI</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2017 POSTIMEES GRUPP</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(a){window[a]=window[a]||function(){var e=window[a+"_pdata"]=window[a+"_pdata"]||[];e[e.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.language="et",window.APP_TIMEZONE="Europe/Tallinn";var articleId=4066441;window.ads={allowed:!0,bannerPack:"ratsutamine_pm",targeting:{article:"4066441",author:[],term:[],paid_article:"false",content_marketing_article:!1,ad_level:"article",section:"3127,3131",language:"et"}},window.ads.targeting.author.push("Eesti Ratsaspordi Liit"),window.ads.targeting.term.push("koolisõit"),window.ads.targeting.term.push("maailmakarikas"),window.ads.targeting.term.push("ratsasport"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({articleId:4066441,articleLength:354,articleCategory:"Ratsutamine;Koolisõit",articleAuthor:"Eesti Ratsaspordi Liit",articleEditorialTeam:"Postimees",articleLanguage:"et"});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="",_sf_async_config.authors="";var gemiusUID="0suVfWuvrRmlmN.YiqYTIJci73wgmqdYFfvXSvV4YRT.77",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameID="7599",window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 3127"}),window.lotameDataLayer.push({"int":"Total Site Traffic : ratsutamine.postimees.ee"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 3131"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 0"})</script><script type="text/javascript" src="/public/dist/bundle-29850067af34e249f180.js"></script><script async src="https://api.pmo.ee/stats/article/4066441.js" async defer="defer"></script></body></html>