<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#008e79"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/PbdwtG3EZyNSFtWh95xKSFeE-hw=/16x16/smart/https://ratsutamine.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/n93Y-vCDUNidbHDy4hCgxpeLEKs=/32x32/smart/https://ratsutamine.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/SSbGye4pCxnlenRizknJjzhyKWs=/192x192/smart/https://ratsutamine.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/5fyQumEAJp4g8y4QzPzonjhZUrs=/256x256/smart/https://ratsutamine.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/oxEZTHCXEcqcFwjqkw6V_rdml0I=/180x180/smart/https://ratsutamine.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/9YhorTfw7dYyu5NK4WCGflKv1ZU=/1200x630/smart/nginx/o/2018/07/08/8412008t1h1176.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Peterburis toimunud takistussõidu MK-etapilt tuli Eestile kaksikvõit"><meta property="og:url" content="https://ratsutamine.postimees.ee/4592810/peterburis-toimunud-takistussoidu-mk-etapilt-tuli-eestile-kaksikvoit"><meta property="og:site_name" content="Ratsutamine"><meta property="og:description" content="Peterburis peetav Derby ratsaklubi võistlus tähistas tänavu oma 10. juubelit. Tähistada said ka seal võistelnud eestlased, sest koju naastakse mitmete võitude ja kõrgete auhinnaliste kohtadega. Pühapäeval toimunud MK-etapil saavutasid lausa kaksikvõidu Rein Pill ja Tiit Kivisild."><meta property="og:type" content="article"><meta property="article:section" content="Ratsutamine"><meta name="description" content="Peterburis peetav Derby ratsaklubi võistlus tähistas tänavu oma 10. juubelit. Tähistada said ka seal võistelnud eestlased, sest koju naastakse mitmete võitude ja kõrgete auhinnaliste kohtadega. Pühapäeval toimunud MK-etapil saavutasid lausa kaksikvõidu Rein Pill ja Tiit Kivisild."><meta name="keywords" content="Gunnar Klettenberg, Kullo Kender, paul argus, ratsasport, ratsutamine, ratsutamine takistussõit, Rein Pill, takistussõit, tiit kivisild"><link rel="canonical" href="https://ratsutamine.postimees.ee/4592810/peterburis-toimunud-takistussoidu-mk-etapilt-tuli-eestile-kaksikvoit"><link rel="alternate" href="https://m.postimees.ee/section/3127/4592810"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ratsutamine.postimees.ee/rss"><title>Peterburis toimunud takistussõidu MK-etapilt tuli Eestile kaksikvõit - Ratsutamine</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-f6daf3c2c1797990849a.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #008e79;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #008e79;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #008e79;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #008e79 0%, #008e79 100%);
    color: #008e79;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 142, 121, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-3127 article-4592810"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">P, 8.07.2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://ratsutamine.postimees.ee"><span class="header-logo__section slab">Ratsutamine</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sport.postimees.ee/4475033/martti-juhkami-lugedes-cretu-sonavotte-on-raske-naha-et-me-tulevikus-koostood-saaks-teha" class="quote__text">«Lugedes Cretu sõnavõtte, on raske näha, et me tulevikus koostööd saaks teha» </a><a href="https://sport.postimees.ee/4475033/martti-juhkami-lugedes-cretu-sonavotte-on-raske-naha-et-me-tulevikus-koostood-saaks-teha" class="quote__author section-border-color"><span class="slab section-font-color">Martti Juhkami, Eesti võrkpallikoondise nurgaründaja</span></a></div><a href="https://sport.postimees.ee/4475033/martti-juhkami-lugedes-cretu-sonavotte-on-raske-naha-et-me-tulevikus-koostood-saaks-teha" class="quote__image"><img src="//f11.pmo.ee/Er1s-ToXkcCvv3GM-qfARMKnd-8=/72x72/filters:focal(1749x267:2468x1187)/nginx/o/2018/01/04/7461813t1h9ab5.jpg" srcset="//f11.pmo.ee/Er1s-ToXkcCvv3GM-qfARMKnd-8=/72x72/filters:focal(1749x267:2468x1187)/nginx/o/2018/01/04/7461813t1h9ab5.jpg, //f11.pmo.ee/BTRTC_fqxit9Tgd10WNLGaOT7jg=/144x144/filters:focal(1749x267:2468x1187)/nginx/o/2018/01/04/7461813t1h9ab5.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://sport.postimees.ee/section/3917" target="_self" class="menu-item">MM 2018</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://ratsutamine.postimees.ee/section/3129" target="_self" class="menu-item">Takistussõit</a></div><div><a href="https://ratsutamine.postimees.ee/section/3131" target="_self" class="menu-item">Koolisõit</a></div><div><a href="https://ratsutamine.postimees.ee/section/3133" target="_self" class="menu-item">Muud alad</a></div><div><a href="https://ratsutamine.postimees.ee/section/3135" target="_self" class="menu-item">Otseülekanded</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="3127" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://ratsutamine.postimees.ee"><span class="header-logo__section slab">Ratsutamine</span></a></div></div></burger-menu><search-overlay></search-overlay></div></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ratsutamine.postimees.ee">Ratsutamine</a></li><li class="breadcrumb-item">Peterburis toimunud takistussõidu MK-etapilt tuli Eestile kaksikvõit</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Peterburis toimunud takistussõidu MK-etapilt tuli Eestile kaksikvõit</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/90296" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/mboajktCOoVaBeRyhGFrue6_uUg=/40x40/smart/nginx/o/2016/05/23/5426303t1h7e62.jpg" srcset="//f9.pmo.ee/mboajktCOoVaBeRyhGFrue6_uUg=/40x40/smart/nginx/o/2016/05/23/5426303t1h7e62.jpg, //f9.pmo.ee/KnKBsIoVt2dpoWwG5oZoEzqw4IU=/80x80/smart/nginx/o/2016/05/23/5426303t1h7e62.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Eesti Ratsaspordi Liit</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ratsutamine.postimees.ee/4592810/peterburis-toimunud-takistussoidu-mk-etapilt-tuli-eestile-kaksikvoit%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="38"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Peterburis toimunud takistussõidu MK-etapilt tuli Eestile kaksikvõit&url=https://ratsutamine.postimees.ee/4592810/peterburis-toimunud-takistussoidu-mk-etapilt-tuli-eestile-kaksikvoit?utm_source=ratsutamine.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Peterburis toimunud takistussõidu MK-etapilt tuli Eestile kaksikvõit&body=Tervitus,%20loe%20siit%3A%20https://ratsutamine.postimees.ee/4592810/peterburis-toimunud-takistussoidu-mk-etapilt-tuli-eestile-kaksikvoit" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://ratsutamine.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://ratsutamine.postimees.ee/4592810/peterburis-toimunud-takistussoidu-mk-etapilt-tuli-eestile-kaksikvoit/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">8. juuli 2018, 18:05</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="8412008" image-url="//f11.pmo.ee/ErKGqedYVpSCeQ4LZfiSAK1ZcZU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/07/08/8412008t1h1176.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 8412008)" src="//f11.pmo.ee/-S4o15pFKyEQ5lk4k1H7jfdRTwk=/685x410/smart/nginx/o/2018/07/08/8412008t1h1176.jpg" srcset="//f11.pmo.ee/-S4o15pFKyEQ5lk4k1H7jfdRTwk=/685x410/smart/nginx/o/2018/07/08/8412008t1h1176.jpg, //f11.pmo.ee/ieRh7wCqAu7OmIKI_8Nhw0aBns4=/1370x820/smart/nginx/o/2018/07/08/8412008t1h1176.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Rein Pill ja Alfons Ra Peterburis MK-etapil.</p><p class="figure__caption--name" itemprop="creator">FOTO: Mari Ann Selge</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Peterburis peetav Derby ratsaklubi võistlus tähistas tänavu oma 10. juubelit. Tähistada said ka seal võistelnud eestlased, sest koju naastakse mitmete võitude ja kõrgete auhinnaliste kohtadega. Pühapäeval toimunud MK-etapil saavutasid lausa kaksikvõidu Rein Pill ja Tiit Kivisild.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-x4icpxydbh" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vbv566s8ag" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Suurejooneline võistlus kulmineerus pühapäeval maailmakarika etapiga takistussõidus, mille raames anti välja ka Leningradi oblasti kuberneri karikas. Juubeli tähistamiseks avati võistlus pidulike kõnedega, kus anti muuhulgas sõna ka FEI takistussõidu direktorile John P. Roche'le. Roche tänas oma kõnes ratsakeskuse omanikke suurepärase töö eest, luues nii head võimalused sellise kõrgetasemelise võistluse korraldamiseks ja selles regioonis ratsaspordi arendamiseks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuni 160 cm kõrguste takistustega GP põhiparkuurist pääsesid edasi 4 eestlast ja 4 venelast. Jällegi Eesti – Vene maavõistluseks kujunenud ümberhüpetel keegi armu ei andnud ja sõidus pandi välja kõik. Esimene ümberhüpetele pääseja oli Gunnar Klettenberg hobusel Traffic. Sellele paarile tunduvad Venemaa väljakud hästi sobivat, sest ka seekord jõuti põhisõidus kõrgele kohale. Kahjuks tuli neil ümberhüpetel kaks latti alla ja kokkuvõttes lõpetati 8. kohal. Eestlastest järgmisena läks võitu püüdma Paul Argus Renessinil. Neile sai saatuslikuks neljas tõke ja kokkuvõttes saadi 4. koht. Eestlastest kolmandana läksid oma sooritust tegema Tiit Kivisild ja Henrietta. Hobune üllatas selles parkuuris nii ratsanikku kui kaasaelajaid, sest hüppas väga enesekindlalt. Kuna senini polnud rada keegi puhtalt läbinud, läks Tiit tegema puhast sõitu ja võttis asja rahulikult, ületades normiaega ja saades selle eest 3 karistuspunkti. See viis nad lõpuks aga teisele kohale. Eelviimasena startis Rein Pill hobusel Alfons Ra. Neil oli laupäevasest 150 cm LR sõidust ees juba üks võit ja nii olid ka selles võistlusklassis ootused suured. Suurepärane sõit kindlustas neile ümberhüpete ainsa nulli ja kuna viimane sõitja, Mikhail Shemshelev ei suutnud rada puhtalt läbida, oli võit meie õuel.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="8412023" image-url="//f12.pmo.ee/k13kmp1lSaYm9q_8jYDDklEn2no=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/07/08/8412023t1h8098.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 8412023)" src="//f12.pmo.ee/xldEqg2oyn6WT5NWD1KXzDhrYIs=/685x0/smart/nginx/o/2018/07/08/8412023t1h8098.jpg" srcset="//f12.pmo.ee/xldEqg2oyn6WT5NWD1KXzDhrYIs=/685x0/smart/nginx/o/2018/07/08/8412023t1h8098.jpg, //f12.pmo.ee/D3R6b41-aeEfJ4Sfrwr1Kh2KGc8=/1370x0/smart/nginx/o/2018/07/08/8412023t1h8098.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Rein Pill ja Alfons Ra auringil.</p><p class="figure__caption--name" itemprop="creator">FOTO: Mari Ann Selge</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>„Täna oli tõesti väga põnev sõit ja Alfons oli ülisuper! Me väga kihutama ei läinud, sest eelviimase startijana teadsin, et peale mind tulev ratsanik ei ole nii kiire. Siin oli nende kahe suurvõistluse raskeim rada ja meil oli üks raske moment ka ümberhüpetel, aga on rõõm hüpata sellise hobusega, kes sinu eest võitleb,“ rääkis Pill. Laupäevase võidu kohta ütles sportlane, et siis oleks võinud rada isegi veidi raskem olla, et tänaseks põhisõiduks veel paremini valmistuda. „Hobune on heas vormis ja loomulikult ootasin ka täna võitu,“ tunnistas Rein. Õnneks olid seekord ka ilmastikuolud head ja võistlustingimused suurepärased. Küsimusele, kelle tulemus eestlastest Reinu täna kõige rohkem üllatas, tõi ta kohe esile Tiidu ja Herietta soorituse. „See paar tegi täna super sõidu ja Henrietta hüppas tõesti hästi. Hea töö Tiidu poolt,“ kiitis võitja.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="8412037" image-url="//f8.pmo.ee/-yKmkH4BGbuqUWFoNCSgvdlyeCw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/07/08/8412037t1h0aac.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 8412037)" src="//f8.pmo.ee/sJ_hdBuJd3U17pGUYGM_VDSNf5o=/685x0/filters:focal(195x130:1171x743)/nginx/o/2018/07/08/8412037t1h0aac.jpg" srcset="//f8.pmo.ee/sJ_hdBuJd3U17pGUYGM_VDSNf5o=/685x0/filters:focal(195x130:1171x743)/nginx/o/2018/07/08/8412037t1h0aac.jpg, //f8.pmo.ee/iuP2HtbvZlrvbT3MTpCQg9euK-4=/1370x0/filters:focal(195x130:1171x743)/nginx/o/2018/07/08/8412037t1h0aac.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Tiit Kivisild ja Herietta MK-etapil.</p><p class="figure__caption--name" itemprop="creator">FOTO: Mari Ann Selge</p></figcaption></figure></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="4592810" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Tiit ise oli oma hobuse üle samuti tõeliselt uhke. Muidu kartlik Henrietta näitas rajal suurepärast enesekindlust ja ei peljanud midagi. „Juba soojendusel oli väga tunne ja parkuuris läks ta ka väga julgelt peale - imehea sõit tema poolt täna." Sportlase sõnul hüppas hobune nii hästi, et vahepeal oli raske seljas püsida. "Ta pole vist kunagi nii hästi hüpanudki ja arvatavasti oli see talle esimene MK-etapp üldse,“ ütles Tiit. Tema sõnul on kahenädalane Venemaa tuur hobusele hästi mõjunud, sisse on saadud hea võistlemisrutiin ja ta ei karda enam nii palju. Ka oma teise ratsu Don Kidega jäi ta rahule, hoolimata kahest veast rajal. „Venemaa võistlused on minu jaoks väga edukad olnud. Reinu vastu muidugi ei saa praegu keegi, sest ta on siin pea jagu kõigist üle. Enda tulemustega jäin väga rahule.“</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pühapäevastest eelnevatest sõitudest tuli 130 cm 6. auhinnaline koht Kaia Loviisa Kinkile, kes võistles hobusel Adorable Chabalito.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Laupäevase kõrgeima, kuni 150 cm takistustega LR sõidu võitis, nagu eelnevalt mainitud, Pill Alfonsiga. Kolmas oli Tiit Kivisild Don Kidel, neljas Renek Rosenberg Fredil, kaheksas Argus Renessinil ja kaheteistkümnes Gunnar Klettenberg Trafficul. 125 cm oli Kink seitsmes ja Andres Zirk hobusel Jackson V/H Dauwhof kaheteistkümnes. 135 cm parkuuri lõpetasid Helene Marie Rägo ja Con Quick neljandal kohal. Auhinnalisi kohti jagus meie paaridele ka noorte hobuste sõidus.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Reedeses 145 cm sõidus lõpetasid meie parimatena teisel kohal Pill ja Alfons Ra. Auhindadele jõudsid veel Argus ja Caesar, Klettenberg ja Traffic ning Kullo Kender ja Artas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kõik tulemused on leitavad <a href="http://fks-lo.ru/" target="_blank">siin</a></p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/19030/gunnar-klettenberg">Gunnar Klettenberg</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/551908/kullo-kender">Kullo Kender</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/274928/paul-argus">paul argus</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/10388/ratsasport">ratsasport</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/2972/ratsutamine">ratsutamine</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/518287/ratsutamine-takistussoit">ratsutamine takistussõit</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/12203/rein-pill">Rein Pill</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/10588/takistussoit">takistussõit</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/59878/tiit-kivisild">tiit kivisild</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4592810"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4592810" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#008e79" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4592810" :comment-count="0" article-url="https://ratsutamine.postimees.ee/4592810/peterburis-toimunud-takistussoidu-mk-etapilt-tuli-eestile-kaksikvoit"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ryxgzxhedb" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-56u3cg7e3k" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3707" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ratsutamine.postimees.ee/4512384/eestlaste-erakordne-saavutus-venemaal-grand-prix-nelikvoit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/K7jAubkjNLx1YeRgb8o6kT_v5_Q=/2000x870/filters:focal(207x32:1082x682)/nginx/o/2018/07/01/7931172t1ha562.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://ratsutamine.postimees.ee/section/3129" class="list-article__section-label slab" style="color: #008e79">Takistussõit</a></div><a href="https://ratsutamine.postimees.ee/4512384/eestlaste-erakordne-saavutus-venemaal-grand-prix-nelikvoit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlaste erakordne saavutus Venemaal – Grand Prix nelikvõit</span> </a><a href="https://ratsutamine.postimees.ee/4512384/eestlaste-erakordne-saavutus-venemaal-grand-prix-nelikvoit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ratsutamine.postimees.ee/4505562/eestlastele-jagus-kestvusratsutamise-pohjamaade-meistrivoistlustel-igat-varvi-medaleid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nandxb3T7yUoEBl_pRCkr99dhuE=/648x366/smart/nginx/o/2018/06/18/7907626t1h80be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://ratsutamine.postimees.ee/section/3133" class="list-article__section-label slab" style="color: #008e79">Muud alad</a></div><a href="https://ratsutamine.postimees.ee/4505562/eestlastele-jagus-kestvusratsutamise-pohjamaade-meistrivoistlustel-igat-varvi-medaleid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlastele jagus kestvusratsutamise Põhjamaade meistrivõistlustel igat värvi medaleid</span> </a><a href="https://ratsutamine.postimees.ee/4505562/eestlastele-jagus-kestvusratsutamise-pohjamaade-meistrivoistlustel-igat-varvi-medaleid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ratsutamine.postimees.ee/4505148/12-soovitust-ratsavoistluse-kulastajale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dVRwg4ZzJpoPX6R0Q8Sho4B9AxA=/648x366/smart/nginx/o/2018/06/15/7903230t1hc453.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://ratsutamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Ratsutamine</a></div><a href="https://ratsutamine.postimees.ee/4505148/12-soovitust-ratsavoistluse-kulastajale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">12 soovitust ratsavõistluse külastajale</span> </a><a href="https://ratsutamine.postimees.ee/4505148/12-soovitust-ratsavoistluse-kulastajale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ratsutamine.postimees.ee/4502721/tanavuse-balti-koolisoidu-liiga-esimese-etapi-voit-tuli-eestisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Gyr3JVU6TaaO3Y-FirZ94U1S9BE=/648x366/smart/nginx/o/2018/06/11/7895640t1h51f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://ratsutamine.postimees.ee/section/3131" class="list-article__section-label slab" style="color: #008e79">Koolisõit</a></div><a href="https://ratsutamine.postimees.ee/4502721/tanavuse-balti-koolisoidu-liiga-esimese-etapi-voit-tuli-eestisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänavuse Balti Koolisõidu Liiga esimese etapi võit tuli Eestisse</span> </a><a href="https://ratsutamine.postimees.ee/4502721/tanavuse-balti-koolisoidu-liiga-esimese-etapi-voit-tuli-eestisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4lx62nbhex" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ratsutamine.postimees.ee/4502515/suve-alguse-uhel-suurimal-takistussoiduvoistlusel-tehti-ule-600-stardi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/NYvwVoZj_KYOjJ4mmW6Qa7kifb4=/1000x435/smart/nginx/o/2018/06/11/7895298t1h77f9.jpg" data-lazy-src-x2="//f8.pmo.ee/AusDmQL6rOZpLUtlVgPhYojzZOw=/2000x870/smart/nginx/o/2018/06/11/7895298t1h77f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://ratsutamine.postimees.ee/section/3129" class="list-article__section-label slab" style="color: #008e79">Takistussõit</a></div><a href="https://ratsutamine.postimees.ee/4502515/suve-alguse-uhel-suurimal-takistussoiduvoistlusel-tehti-ule-600-stardi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suve alguse ühel suurimal takistussõiduvõistlusel tehti üle 600 stardi</span> </a><a href="https://ratsutamine.postimees.ee/4502515/suve-alguse-uhel-suurimal-takistussoiduvoistlusel-tehti-ule-600-stardi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ratsutamine.postimees.ee/4497569/dubai-kroonprints-vottis-padisel-koige-magusama-voidu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/fchatM3-As7Ga_DNvlaExQFOC4s=/335x190/smart/nginx/o/2018/05/31/7874714t1hdb6a.jpg" data-lazy-src-x2="//f10.pmo.ee/umL3oV3xMwaukGRwltLtGrzjgAY=/670x380/smart/nginx/o/2018/05/31/7874714t1hdb6a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://ratsutamine.postimees.ee/section/3133" class="list-article__section-label slab" style="color: #008e79">Muud alad</a></div><a href="https://ratsutamine.postimees.ee/4497569/dubai-kroonprints-vottis-padisel-koige-magusama-voidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dubai kroonprints võttis Padisel kõige magusama võidu</span> </a><a href="https://ratsutamine.postimees.ee/4497569/dubai-kroonprints-vottis-padisel-koige-magusama-voidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ratsutamine.postimees.ee/4497285/dubai-kroonprints-ratsutab-padisel-fotod" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/M2k7ff_oOvfgHi9lePK_zvCgh08=/335x190/smart/nginx/o/2018/05/31/7873395t1h57bc.jpg" data-lazy-src-x2="//f12.pmo.ee/Hv7lxkPgCTANFpSaagfXDbH0mwY=/670x380/smart/nginx/o/2018/05/31/7873395t1h57bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://ratsutamine.postimees.ee/section/3133" class="list-article__section-label slab" style="color: #008e79">Muud alad</a></div><a href="https://ratsutamine.postimees.ee/4497285/dubai-kroonprints-ratsutab-padisel-fotod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dubai kroonprints ratsutab Padisel (fotod)</span> </a><a href="https://ratsutamine.postimees.ee/4497285/dubai-kroonprints-ratsutab-padisel-fotod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4496917/selgus-mida-dubai-kroonprints-eestis-teeb" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/ww7mHxlv9BmlqLf65quDw7aodRg=/685x350/smart/nginx/o/2018/05/30/7872443t1h13d6.jpg" data-lazy-src-x2="//f7.pmo.ee/45T9MW8lS06ISNsIgubY-YOCTEY=/1370x700/smart/nginx/o/2018/05/30/7872443t1h13d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/4496917/selgus-mida-dubai-kroonprints-eestis-teeb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgus, mida Dubai kroonprints Eestis teeb</span> </a><a href="https://sport.postimees.ee/4496917/selgus-mida-dubai-kroonprints-eestis-teeb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ratsutamine.postimees.ee/4496900/dubai-kroonprints-on-eestis-plaaniga-voistelda-ratsavoistlusel" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/a5WpgEZnK0TVCCUpbJvSRmickJQ=/335x190/smart/nginx/o/2018/05/30/7872374t1ha279.jpg" data-lazy-src-x2="//f12.pmo.ee/9kyR9znM0DbgJZF4o9pOdm86DsI=/670x380/smart/nginx/o/2018/05/30/7872374t1ha279.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://ratsutamine.postimees.ee/section/3133" class="list-article__section-label slab" style="color: #008e79">Muud alad</a></div><a href="https://ratsutamine.postimees.ee/4496900/dubai-kroonprints-on-eestis-plaaniga-voistelda-ratsavoistlusel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dubai kroonprints on Eestis plaaniga võistelda ratsavõistlusel</span> </a><a href="https://ratsutamine.postimees.ee/4496900/dubai-kroonprints-on-eestis-plaaniga-voistelda-ratsavoistlusel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4496680/puhka-eestis-ropprikas-dubai-prints-soidab-pirital-jalgrattaga-ringi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/61p1GTEaF6yPl_XyHxv4pYuPQbY=/335x190/filters:focal(544x336:2559x1785)/nginx/o/2018/05/17/7848917t1h0b78.jpg" data-lazy-src-x2="//f11.pmo.ee/edHR2Zjh7WFlzOBXXdu2-s031pw=/670x380/filters:focal(544x336:2559x1785)/nginx/o/2018/05/17/7848917t1h0b78.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/4496680/puhka-eestis-ropprikas-dubai-prints-soidab-pirital-jalgrattaga-ringi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puhka Eestis: ropprikas Dubai prints sõidab Pirital jalgrattaga ringi</span> <span class="list-article__additional-headline">Täiendatud kell 20.00</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/4496680/puhka-eestis-ropprikas-dubai-prints-soidab-pirital-jalgrattaga-ringi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://elu24.postimees.ee/4496680/puhka-eestis-ropprikas-dubai-prints-soidab-pirital-jalgrattaga-ringi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ratsutamine.postimees.ee/4495196/nimeka-poola-tuuri-teisel-nadalal-saatis-edu-paul-argust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/nY1_WCIEm-c51l4qnCSJikODN90=/685x350/filters:focal(238x65:1126x692)/nginx/o/2018/05/28/7868363t1hd21c.jpg" data-lazy-src-x2="//f12.pmo.ee/YA-6XHCasFvue12uIgaNohrY7Ik=/1370x700/filters:focal(238x65:1126x692)/nginx/o/2018/05/28/7868363t1hd21c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://ratsutamine.postimees.ee/section/3129" class="list-article__section-label slab" style="color: #008e79">Takistussõit</a></div><a href="https://ratsutamine.postimees.ee/4495196/nimeka-poola-tuuri-teisel-nadalal-saatis-edu-paul-argust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nimeka Poola tuuri teisel nädalal saatis edu Paul Argust</span> </a><a href="https://ratsutamine.postimees.ee/4495196/nimeka-poola-tuuri-teisel-nadalal-saatis-edu-paul-argust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ratsutamine.postimees.ee/4489378/juunist-asub-ametisse-uus-ratsaliidu-peasekretar" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/8UDar2cxamFK_Gbtz9J-SsCOEcg=/335x190/smart/nginx/o/2018/05/23/7859630t1h8790.jpg" data-lazy-src-x2="//f12.pmo.ee/pDjDK1NiuXr7FpJEQMnD64G811k=/670x380/smart/nginx/o/2018/05/23/7859630t1h8790.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://ratsutamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Ratsutamine</a></div><a href="https://ratsutamine.postimees.ee/4489378/juunist-asub-ametisse-uus-ratsaliidu-peasekretar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juunist asub ametisse uus ratsaliidu peasekretär</span> </a><a href="https://ratsutamine.postimees.ee/4489378/juunist-asub-ametisse-uus-ratsaliidu-peasekretar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ratsutamine.postimees.ee/4492815/esmakordselt-eestis-voistlushobused-saabusid-lennukiga-tallinna-lennujaama" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/o9Nw9Jh98kU_ORqFDNCdA9jlG2g=/335x190/smart/nginx/o/2018/05/23/7859111t1h361e.jpg" data-lazy-src-x2="//f10.pmo.ee/1RxNj18nFiH4BkaE1ebxg3_l3sw=/670x380/smart/nginx/o/2018/05/23/7859111t1h361e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://ratsutamine.postimees.ee/section/3133" class="list-article__section-label slab" style="color: #008e79">Muud alad</a></div><a href="https://ratsutamine.postimees.ee/4492815/esmakordselt-eestis-voistlushobused-saabusid-lennukiga-tallinna-lennujaama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esmakordselt Eestis: võistlushobused saabusid lennukiga Tallinna lennujaama</span> </a><a href="https://ratsutamine.postimees.ee/4492815/esmakordselt-eestis-voistlushobused-saabusid-lennukiga-tallinna-lennujaama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ratsutamine.postimees.ee/4492314/kaks-eesti-rakendisportlast-lunastasid-paasme-mmile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/U7_lkPxPpJ5YJjuw8AVVO61Iq1I=/685x350/smart/nginx/o/2018/05/22/7857270t1hd513.jpg" data-lazy-src-x2="//f7.pmo.ee/xgWuoAiQf7TCCG-rXRCGlxJK7sY=/1370x700/smart/nginx/o/2018/05/22/7857270t1hd513.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://ratsutamine.postimees.ee/section/3133" class="list-article__section-label slab" style="color: #008e79">Muud alad</a></div><a href="https://ratsutamine.postimees.ee/4492314/kaks-eesti-rakendisportlast-lunastasid-paasme-mmile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaks Eesti rakendisportlast lunastasid pääsme MMile</span> </a><a href="https://ratsutamine.postimees.ee/4492314/kaks-eesti-rakendisportlast-lunastasid-paasme-mmile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ju31hdpldp" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-4d6azb5jhz" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3707" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-e33o7zi60v" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-44m03eu0gt" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-79cycfp27b" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#008e79" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4592792/suur-graafiline-ulevaade-suve-algus-polnud-erand-kuumalained-on-eestis-oluliselt-sagenenud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/9eIwNyKGeP0ybo0gD4yb5rmdCJY=/1000x435/filters:focal(1131x0:4623x2945)/nginx/o/2017/08/05/6962149t1hf1cd.jpg" data-lazy-src-x2="//f8.pmo.ee/OC_lNyuljmcsMFVFKkQDAgr66J8=/2000x870/filters:focal(1131x0:4623x2945)/nginx/o/2017/08/05/6962149t1hf1cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/4592792/suur-graafiline-ulevaade-suve-algus-polnud-erand-kuumalained-on-eestis-oluliselt-sagenenud" class="list-article__url" itemprop="url"><span class="list-article__super slab">Suur lugu</span> <span class="list-article__headline" itemprop="headline name">SUUR GRAAFILINE ÜLEVAADE: suve algus polnud erand – kuumalained on Eestis oluliselt sagenenud</span> </a><a href="https://heureka.postimees.ee/4592792/suur-graafiline-ulevaade-suve-algus-polnud-erand-kuumalained-on-eestis-oluliselt-sagenenud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4592806/hedvig-hansoni-maja-suudanud-mehele-esitati-kahtlustus-morvakatses" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/30c_avpySV5KoDSxcXyn4UQAQiM=/335x190/filters:focal(676x590:3997x3007)/nginx/o/2018/07/08/8411789t1h1826.jpg" data-lazy-src-x2="//f8.pmo.ee/I8tM4N4NkeRnlSiD492D--PJtvw=/670x380/filters:focal(676x590:3997x3007)/nginx/o/2018/07/08/8411789t1h1826.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a></div><a href="https://sakala.postimees.ee/4592806/hedvig-hansoni-maja-suudanud-mehele-esitati-kahtlustus-morvakatses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hedvig Hansoni maja süüdanud mehele esitati kahtlustus mõrvakatses</span> <span class="list-article__additional-headline">Kell 18.48 läbivalt täiendatud!</span> </a><a href="https://sakala.postimees.ee/4592806/hedvig-hansoni-maja-suudanud-mehele-esitati-kahtlustus-morvakatses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4592634/blogi-pildid-ja-video-tai-poiste-paastetoodes-tehakse-kumnetunnine-paus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/rhK_nsKxxptqJDUgddrr5_kv3kY=/335x190/filters:focal(1780x1018:2891x2112)/nginx/o/2018/07/08/8408982t1hb2c6.jpg" data-lazy-src-x2="//f7.pmo.ee/Xk9LnstIHYq9oQT5aCu0ey2yymo=/670x380/filters:focal(1780x1018:2891x2112)/nginx/o/2018/07/08/8408982t1hb2c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/4592634/blogi-pildid-ja-video-tai-poiste-paastetoodes-tehakse-kumnetunnine-paus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi, pildid ja video: Tai poiste päästetöödes tehakse kümnetunnine paus</span> <span class="list-article__additional-headline">Neli poissi on evakueeritud!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4592634/blogi-pildid-ja-video-tai-poiste-paastetoodes-tehakse-kumnetunnine-paus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://maailm.postimees.ee/4592634/blogi-pildid-ja-video-tai-poiste-paastetoodes-tehakse-kumnetunnine-paus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4592687/blogi-vettel-vottis-silverstone-is-voidu-hamiltoni-kodupubliku-ees-teine" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/LZFZWetWALBdgQZYBqVOnCS_KlA=/685x350/smart/nginx/o/2018/07/08/8410968t1hc416.jpg" data-lazy-src-x2="//f10.pmo.ee/HWeETcCsO_LnED02D8B6yN2mmjs=/1370x700/smart/nginx/o/2018/07/08/8410968t1hc416.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot info-dot--no-blink"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/4592687/blogi-vettel-vottis-silverstone-is-voidu-hamiltoni-kodupubliku-ees-teine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Vettel võttis Silverstone&#39;is võidu, Hamiltoni kodupubliku ees teine</span> </a><a href="https://sport.postimees.ee/4592687/blogi-vettel-vottis-silverstone-is-voidu-hamiltoni-kodupubliku-ees-teine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4592779/postimehe-eksperiment-kas-maaelanikud-on-tallinna-liiklusesse-sattudes-ohtlikud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/qOUunlcnI3196iEdr-NOrEslilg=/335x190/smart/nginx/o/2018/07/06/8244957t1h77a6.jpg" data-lazy-src-x2="//f11.pmo.ee/9YuJQwtsWVGbESCcu_8Ixk-jGIc=/670x380/smart/nginx/o/2018/07/06/8244957t1h77a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:10</span></span></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/4592779/postimehe-eksperiment-kas-maaelanikud-on-tallinna-liiklusesse-sattudes-ohtlikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe eksperiment: kas maa elanikud on Tallinna liiklusesse sattudes ohtlikud?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4592779/postimehe-eksperiment-kas-maaelanikud-on-tallinna-liiklusesse-sattudes-ohtlikud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://www.postimees.ee/4592779/postimehe-eksperiment-kas-maaelanikud-on-tallinna-liiklusesse-sattudes-ohtlikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/4592779/postimehe-eksperiment-kas-maaelanikud-on-tallinna-liiklusesse-sattudes-ohtlikud" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/rgiBQ-WqQnLQ3hFyZ6Pe_G9_aNY=/230x130/smart/nginx/o/2018/07/06/8244957t1h77a6.jpg" srcset="//f11.pmo.ee/rgiBQ-WqQnLQ3hFyZ6Pe_G9_aNY=/230x130/smart/nginx/o/2018/07/06/8244957t1h77a6.jpg, //f11.pmo.ee/Okw7p5oRV01GX4-_XU9hRWKieHc=/460x260/smart/nginx/o/2018/07/06/8244957t1h77a6.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:10</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4592816/draama-tour-il-taaramae-tiimikaaslase-soolosoit-ebaonnestus-uldliider-kukkus-sagan-voitis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/l-O3em7O74nPvJMFU5KHuvdG7_4=/335x190/filters:focal(1949x318:3755x2339)/nginx/o/2018/07/08/8413355t1h697e.jpg" data-lazy-src-x2="//f12.pmo.ee/ziTO9GZ2nThc_zngbXFEURlStZs=/670x380/filters:focal(1949x318:3755x2339)/nginx/o/2018/07/08/8413355t1h697e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/4592816/draama-tour-il-taaramae-tiimikaaslase-soolosoit-ebaonnestus-uldliider-kukkus-sagan-voitis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Draama Tour&#39;il: Taaramäe tiimikaaslase soolosõit ebaõnnestus, üldliider kukkus, Sagan võitis</span> </a><a href="https://sport.postimees.ee/4592816/draama-tour-il-taaramae-tiimikaaslase-soolosoit-ebaonnestus-uldliider-kukkus-sagan-voitis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4592798/videolugu-kodukohvikud-lisasid-voru-festivalile-maiku" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/OZ6RXv-WGo_AlGoaL--ZV9xLlmg=/685x350/filters:focal(32x12:4223x2248)/nginx/o/2018/07/08/8410355t1haf55.jpg" data-lazy-src-x2="//f8.pmo.ee/kzJi9nTYs8nKNueFk5YsnU12gmo=/1370x700/filters:focal(32x12:4223x2248)/nginx/o/2018/07/08/8410355t1haf55.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:22</span></span></div></a><div class="list-article__text"><div><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/4592798/videolugu-kodukohvikud-lisasid-voru-festivalile-maiku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEOLUGU: Kodukohvikud lisasid Võru festivalile maiku</span> </a><a href="https://lounapostimees.postimees.ee/4592798/videolugu-kodukohvikud-lisasid-voru-festivalile-maiku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://lounapostimees.postimees.ee/4592798/videolugu-kodukohvikud-lisasid-voru-festivalile-maiku" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/fxCwXF-GPDFzsjp0DkilQCXio14=/230x130/smart/nginx/o/2018/07/08/8410939t1h2256.jpg" srcset="//f10.pmo.ee/fxCwXF-GPDFzsjp0DkilQCXio14=/230x130/smart/nginx/o/2018/07/08/8410939t1h2256.jpg, //f10.pmo.ee/9wYzvEEJnj344U30JDarsuvQToE=/460x260/smart/nginx/o/2018/07/08/8410939t1h2256.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:22</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4564898/ida-virumaa-pakub-avastamiseks-ootamatult-kauneid-paiku" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/6OSkJPGh7-d4Y1KMnfCyYzHukc4=/335x190/smart/nginx/o/2018/07/06/8244547t1he7eb.jpg" data-lazy-src-x2="//f7.pmo.ee/GsfGMoJiqcguJFjILGdc7PobH2U=/670x380/smart/nginx/o/2018/07/06/8244547t1he7eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a></div><a href="https://reisile.postimees.ee/4564898/ida-virumaa-pakub-avastamiseks-ootamatult-kauneid-paiku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ida-Virumaa pakub avastamiseks ootamatult kauneid paiku</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://reisile.postimees.ee/4564898/ida-virumaa-pakub-avastamiseks-ootamatult-kauneid-paiku/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://reisile.postimees.ee/4564898/ida-virumaa-pakub-avastamiseks-ootamatult-kauneid-paiku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4592725/kopsuvahiga-voitlev-kahe-lapse-ema-vajab-annetusi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/CAYAXcERZHF8f81YdKr4JRwkcRM=/335x190/filters:focal(154x148:689x522)/nginx/o/2018/07/08/8401072t1h911d.jpg" data-lazy-src-x2="//f9.pmo.ee/Nr99BbeE9jxkZarVkGffF-R9Lgo=/670x380/filters:focal(154x148:689x522)/nginx/o/2018/07/08/8401072t1h911d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a></div><a href="https://tervis.postimees.ee/4592725/kopsuvahiga-voitlev-kahe-lapse-ema-vajab-annetusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kopsuvähiga võitlev kahe lapse ema vajab annetusi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/4592725/kopsuvahiga-voitlev-kahe-lapse-ema-vajab-annetusi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://tervis.postimees.ee/4592725/kopsuvahiga-voitlev-kahe-lapse-ema-vajab-annetusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4568141/parnu-seksilugu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/4I3EwsGesB9OfDsFH_c0-I6qPW4=/685x350/smart/nginx/o/2018/07/06/8258253t1ha5bf.jpg" data-lazy-src-x2="//f7.pmo.ee/7fA_zsoklZIQq9Mrl5SKqKaa4wo=/1370x700/smart/nginx/o/2018/07/06/8258253t1ha5bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/4568141/parnu-seksilugu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnu seksilugu</span> </a><a href="https://parnu.postimees.ee/4568141/parnu-seksilugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f9el5tt1r1" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":3127,"type":"section","name":"Ratsutamine","description":"","keywords":null,"slug":"ratsutamine","language":"et","domain":"ratsutamine.postimees.ee","meta":{"color":"#008e79","titleBar":"Ratsutamine","analytics":{"chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gemius":"0suVfWuvrRmlmN.YiqYTIJci73wgmqdYFfvXSvV4YRT.77","lotame":"7599","gtm":"GTM-WX79MG"},"ads":{"bpack":"ratsutamine_pm","dfp":"\/82349501\/ratsutamine_pm"},"highlightColor":"#44bff2","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":4,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/3127\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301}}},"menus":{"mobileSub":3127,"sub":3127,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopSectionFeedId":552}};
    window.section = {"id":3127,"type":"section","name":"Ratsutamine","description":"","keywords":null,"slug":"ratsutamine","language":"et","domain":"ratsutamine.postimees.ee","meta":{"color":"#008e79","titleBar":"Ratsutamine","analytics":{"chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gemius":"0suVfWuvrRmlmN.YiqYTIJci73wgmqdYFfvXSvV4YRT.77","lotame":"7599","gtm":"GTM-WX79MG"},"ads":{"bpack":"ratsutamine_pm","dfp":"\/82349501\/ratsutamine_pm"},"highlightColor":"#44bff2","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":4,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/3127\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301}}},"menus":{"mobileSub":3127,"sub":3127,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopSectionFeedId":552}};</script><script>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</script><script type="text/javascript" src="/dist/bundle-f6daf3c2c1797990849a.js"></script></body></html>