<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#008e79"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/PbdwtG3EZyNSFtWh95xKSFeE-hw=/16x16/smart/https://ratsutamine.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/n93Y-vCDUNidbHDy4hCgxpeLEKs=/32x32/smart/https://ratsutamine.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/SSbGye4pCxnlenRizknJjzhyKWs=/192x192/smart/https://ratsutamine.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/5fyQumEAJp4g8y4QzPzonjhZUrs=/256x256/smart/https://ratsutamine.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/oxEZTHCXEcqcFwjqkw6V_rdml0I=/180x180/smart/https://ratsutamine.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/8qdRvbWoTlBdM0dnW7vX5d9zQh8=/1200x630/smart/nginx/o/2018/08/13/11190660t1hb106.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Rein Pill kordas mullust võitu ja tuli takistussõidus Eesti meistriks"><meta property="og:url" content="https://ratsutamine.postimees.ee/6052120/rein-pill-kordas-mullust-voitu-ja-tuli-takistussoidus-eesti-meistriks"><meta property="og:site_name" content="Ratsutamine"><meta property="og:description" content="Ruilas takistussõidu Eesti meistrivõistluste põnevate sõitudega jagati välja medalikomplektid kõikides vanuseklassides. Päeva kulminatsiooniks oli oodatult seenioride võistlus, kus teist aastat järjest tuli Eesti meistriks Rein Pill hobusel Alfons Ra."><meta property="og:type" content="article"><meta property="article:section" content="Takistussõit"><meta property="article:tag" content="Alfons Ra"><meta property="article:tag" content="berit lehtsaar"><meta property="article:tag" content="Eesti"><meta property="article:tag" content="Kullo Kender"><meta property="article:tag" content="Rein Pill"><meta name="article:published_time" content="2018-08-13T08:30:45+03:00"><meta name="article:modified_time" content="2018-08-13T08:30:44+03:00"><meta name="description" content="Ruilas takistussõidu Eesti meistrivõistluste põnevate sõitudega jagati välja medalikomplektid kõikides vanuseklassides. Päeva kulminatsiooniks oli oodatult seenioride võistlus, kus teist aastat järjest tuli Eesti meistriks Rein Pill hobusel Alfons Ra."><meta name="keywords" content="Alfons Ra, berit lehtsaar, Eesti, Kullo Kender, Rein Pill"><link rel="canonical" href="https://ratsutamine.postimees.ee/6052120/rein-pill-kordas-mullust-voitu-ja-tuli-takistussoidus-eesti-meistriks"><link rel="alternate" href="https://m.postimees.ee/section/3127/6052120"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ratsutamine.postimees.ee/rss"><title>Rein Pill kordas mullust võitu ja tuli takistussõidus Eesti meistriks - Takistussõit - Ratsutamine</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-b72a1c4d49a44faea63d.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #008e79;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #008e79;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #008e79;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #008e79 0%, #008e79 100%);
    color: #008e79;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 142, 121, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-3127 article-6052120"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ratsutamine.postimees.ee/search">E, 13.08.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://ratsutamine.postimees.ee"><span class="header-logo__section slab">Ratsutamine</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sport.postimees.ee/4496344/vinge-rally-estonia-stardinimekirja-lisandus-ott-tanak" class="quote__text">«Toyota meeskonna jaoks annab Rally Estonial osalemine võimaluse koguda infot võistlusolukorras.» </a><a href="https://sport.postimees.ee/4496344/vinge-rally-estonia-stardinimekirja-lisandus-ott-tanak" class="quote__author section-border-color"><span class="slab section-font-color">Ott Tänak</span></a></div><a href="https://sport.postimees.ee/4496344/vinge-rally-estonia-stardinimekirja-lisandus-ott-tanak" class="quote__image"><img src="//f9.pmo.ee/0L4tdv8VsqA_qES-ou-pjTatZQs=/72x72/filters:focal(2626x649:4414x2290)/nginx/o/2018/05/16/7847749t1h762b.jpg" srcset="//f9.pmo.ee/0L4tdv8VsqA_qES-ou-pjTatZQs=/72x72/filters:focal(2626x649:4414x2290)/nginx/o/2018/05/16/7847749t1h762b.jpg, //f9.pmo.ee/y6MZasCUu8avv9uqK9kpu20bzbw=/144x144/filters:focal(2626x649:4414x2290)/nginx/o/2018/05/16/7847749t1h762b.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://ratsutamine.postimees.ee/section/3129" target="_self" class="menu-item section-font-color menu-item--active">Takistussõit</a></div><div><a href="https://ratsutamine.postimees.ee/section/3131" target="_self" class="menu-item">Koolisõit</a></div><div><a href="https://ratsutamine.postimees.ee/section/3133" target="_self" class="menu-item">Muud alad</a></div><div><a href="https://ratsutamine.postimees.ee/section/3135" target="_self" class="menu-item">Otseülekanded</a></div></div></div><div class="gradient-separator--before"></div><burger-menu eager :menu-id="1" :root-section-id="3127" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://ratsutamine.postimees.ee"><span class="header-logo__section slab">Ratsutamine</span></a></div></div></burger-menu><search-overlay></search-overlay></div></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ratsutamine.postimees.ee">Ratsutamine</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ratsutamine.postimees.ee/section/3129">Takistussõit</a></li><li class="breadcrumb-item">Rein Pill kordas mullust võitu ja tuli takistussõidus Eesti meistriks</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Rein Pill kordas mullust võitu ja tuli takistussõidus Eesti meistriks</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/98286" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/NSGsWykG-k7wM1mCZoke1TeRpqI=/40x40/smart/nginx/o/2016/12/28/6209015t1haf03.png" srcset="//f12.pmo.ee/NSGsWykG-k7wM1mCZoke1TeRpqI=/40x40/smart/nginx/o/2016/12/28/6209015t1haf03.png, //f12.pmo.ee/9aYr_f1wEyBAhhQHIFtgAzfqWY0=/80x80/smart/nginx/o/2016/12/28/6209015t1haf03.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Postimees Sport</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ratsutamine.postimees.ee/6052120/rein-pill-kordas-mullust-voitu-ja-tuli-takistussoidus-eesti-meistriks%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Rein%20Pill%20kordas%20mullust%20v%C3%B5itu%20ja%20tuli%20takistuss%C3%B5idus%20Eesti%20meistriks&url=https://ratsutamine.postimees.ee/6052120/rein-pill-kordas-mullust-voitu-ja-tuli-takistussoidus-eesti-meistriks?utm_source=ratsutamine.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Rein Pill kordas mullust võitu ja tuli takistussõidus Eesti meistriks&body=Tervitus,%20loe%20siit%3A%20https://ratsutamine.postimees.ee/6052120/rein-pill-kordas-mullust-voitu-ja-tuli-takistussoidus-eesti-meistriks" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://ratsutamine.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://ratsutamine.postimees.ee/6052120/rein-pill-kordas-mullust-voitu-ja-tuli-takistussoidus-eesti-meistriks/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">13. august 2018, 8:30</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11190660" image-url="//f7.pmo.ee/ABlre6wAAPUl6HAqresQDoT4HZM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/08/13/11190660t1hb106.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11190660)" src="//f7.pmo.ee/B1_MyLBPwfFOOQwJWxFfl0mxYgA=/685x410/smart/nginx/o/2018/08/13/11190660t1hb106.jpg" srcset="//f7.pmo.ee/B1_MyLBPwfFOOQwJWxFfl0mxYgA=/685x410/smart/nginx/o/2018/08/13/11190660t1hb106.jpg, //f7.pmo.ee/u7Cc_6vfxh0sh7P5tGv1Ev9Cx18=/1370x820/smart/nginx/o/2018/08/13/11190660t1hb106.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Rein Pill ja Alfons Ra</p><p class="figure__caption--name" itemprop="creator">FOTO: Celin Lannusalu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ruilas takistussõidu Eesti meistrivõistluste põnevate sõitudega jagati välja medalikomplektid kõikides vanuseklassides. Päeva kulminatsiooniks oli oodatult seenioride võistlus, kus teist aastat järjest tuli Eesti meistriks Rein Pill hobusel Alfons Ra.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a1os8ucyiv" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-k6ofk01asl" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Seeniorite II osavõistluses hüpati kahevoorulises parkuuri ja takistuste kõrguseks oli kuni 145 cm. EMV arvestuses alustas võistlust 10 võistluspaari, kellest parima tulemuse tegi Rein Pill (RK Ruila Tall) hobusel Alfons Ra.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rein ja tema võistluspartner 11-aastane Alfons Ra hoidsid ühtlast puhast joont kogu II osavõistluse vältel. «Täna ei tulnud kõik jah kõige sujuvamalt, aga tähtis oli, et tegime puhta sõidu ja sellest piisas. Rada oli täna päris raske ja pinnas rohkest vihmast suhteliselt nätske, aga hobune hüppas hästi. Alfons on superhea hobune, kelle kiitmiseks pole sõnu,» rääkis Pill.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Hõbemedali võitis Reinu klubikaaslane Kullo Kender hobusel Artas, kellele oli see esimene kord osaleda seenioride klassi EMV-l. </p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6052120" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>«Kullast lahutas mind üks viga, aga ma olen väga rahul. Hüppasin elus esimest korda seenioride Eesti meistrivõistlutel ja kohe hõbemedal. Ja Reinule alla jääda pole patt. Aga ma ei anna alla ja üks aasta see võit ka tuleb,» muigas Kullo.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pronksmedal kuulub tänavu Paul Argusele (Tondi RSK) hobusel Renessin.  Paulil läks sõidu arvestuses paremini hoopis tema teise hobuse Caesariga, kellega jõuti kolmandale auhinnalisele kohale.  Arguse sõnul oli rada võrreldes eelmise aastaga natuke tehnilisem ja kõrgem ning oli pusimist, et teha hea sõit.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Nii U25 ja juuniorite klassis võitis kulla Berit Lehtsaar (Viljandimaa RSK) vastavalt hobustel Solei Solei ja So Easy. Lasteklassis tuli Eesti meistriks Mia Katriin Sepp (RK Ruila Tall) hobusel Bersinaa ja poniratsanike klassis sai kulla Eleanora Aunap (Tartumaa RSK) ponil Balestra. Harrastajate meistriks tuli Riinu Rahuoja (Hiiumaa RSK) hobusel Baron Abruka.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/519037/alfons-ra">Alfons Ra</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/389620/berit-lehtsaar">berit lehtsaar</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/5351/eesti">Eesti</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/551908/kullo-kender">Kullo Kender</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/12203/rein-pill">Rein Pill</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6052120" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6052120" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#008e79" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6052120" :comment-count="0" article-url="https://ratsutamine.postimees.ee/6052120/rein-pill-kordas-mullust-voitu-ja-tuli-takistussoidus-eesti-meistriks"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-t8aw9vw86m" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bz5vupcqc3" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3707" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ratsutamine.postimees.ee/6039916/rein-pill-kordas-mullust-voitu-ja-tuli-eesti-meistriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/d-eASYc7-jvmmIaBxr9jKgwTwcM=/2000x870/smart/nginx/o/2018/08/12/11179755t1h73d7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ratsutamine.postimees.ee/section/3129" class="list-article__section-label slab" style="color: #008e79">Takistussõit</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>147</span></div></div><a href="https://ratsutamine.postimees.ee/6039916/rein-pill-kordas-mullust-voitu-ja-tuli-eesti-meistriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rein Pill kordas mullust võitu ja tuli Eesti meistriks </span></a><a href="https://ratsutamine.postimees.ee/6039916/rein-pill-kordas-mullust-voitu-ja-tuli-eesti-meistriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ratsutamine.postimees.ee/6030714/puhapaeval-selguvad-eesti-meistrid-takistussoidus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IcYLcp3xnVDc5FOyT1qQmt1dNTo=/648x366/filters:focal(409x0:1029x736)/nginx/o/2018/06/07/7887342t1hb25b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10:00:28</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ratsutamine.postimees.ee/section/3129" class="list-article__section-label slab" style="color: #008e79">Takistussõit</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>98</span></div></div><a href="https://ratsutamine.postimees.ee/6030714/puhapaeval-selguvad-eesti-meistrid-takistussoidus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pühapäeval selguvad Eesti meistrid takistussõidus</span> <span class="list-article__additional-headline">Järelvaadatav!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://ratsutamine.postimees.ee/6030714/puhapaeval-selguvad-eesti-meistrid-takistussoidus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://ratsutamine.postimees.ee/6030714/puhapaeval-selguvad-eesti-meistrid-takistussoidus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://ratsutamine.postimees.ee/6030714/puhapaeval-selguvad-eesti-meistrid-takistussoidus" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/Z0Cug76cTS__FyMYRbOqp80h5Us=/230x130/filters:focal(509x29:1230x530)/nginx/o/2018/08/09/11165842t1h9341.jpg" srcset="//f8.pmo.ee/Z0Cug76cTS__FyMYRbOqp80h5Us=/230x130/filters:focal(509x29:1230x530)/nginx/o/2018/08/09/11165842t1h9341.jpg, //f8.pmo.ee/cccOFZQPpyoA_AQSrbQxumnbufk=/460x260/filters:focal(509x29:1230x530)/nginx/o/2018/08/09/11165842t1h9341.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10:00:28</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ratsutamine.postimees.ee/6034103/ruilas-tehti-takistussoidu-eesti-meistrivoistluste-avastardid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wmvQWWCTV4mkLNbvP5xmppcRkpI=/648x366/smart/nginx/o/2018/08/11/11173146t1h9f39.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ratsutamine.postimees.ee/section/3129" class="list-article__section-label slab" style="color: #008e79">Takistussõit</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://ratsutamine.postimees.ee/6034103/ruilas-tehti-takistussoidu-eesti-meistrivoistluste-avastardid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ruilas tehti takistussõidu Eesti meistrivõistluste avastardid</span> </a><a href="https://ratsutamine.postimees.ee/6034103/ruilas-tehti-takistussoidu-eesti-meistrivoistluste-avastardid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ratsutamine.postimees.ee/6026420/ainult-postimehes-vaata-kardla-ratsupaevi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9cJUHuiPIs8vELSzZytg6opegfo=/648x366/smart/nginx/o/2018/08/01/11147987t1h2197.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ratsutamine.postimees.ee/section/3135" class="list-article__section-label slab" style="color: #008e79">Otseülekanded</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://ratsutamine.postimees.ee/6026420/ainult-postimehes-vaata-kardla-ratsupaevi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainult Postimehes: vaata Kärdla Ratsupäevi </span></a><a href="https://ratsutamine.postimees.ee/6026420/ainult-postimehes-vaata-kardla-ratsupaevi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://ratsutamine.postimees.ee/6026420/ainult-postimehes-vaata-kardla-ratsupaevi" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/lPJFsO5KsRz98jZZzeDl_S9YCGg=/230x130/smart/nginx/o/2018/08/01/11146900t1hbabb.jpg" srcset="//f8.pmo.ee/lPJFsO5KsRz98jZZzeDl_S9YCGg=/230x130/smart/nginx/o/2018/08/01/11146900t1hbabb.jpg, //f8.pmo.ee/Ifz_jDlwmdoi1YIzMP53mt_tgJs=/460x260/smart/nginx/o/2018/08/01/11146900t1hbabb.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-85ksvnucly" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ratsutamine.postimees.ee/5989861/hanno-ellermann-vottis-riia-mk-etapilt-voidupunktid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/4BO9LZNIAji_AcJlxan3TqTjJt8=/1000x435/smart/nginx/o/2018/07/30/11119368t1hadb9.jpg" data-lazy-src-x2="//f8.pmo.ee/3i5hK9iqnusQNDulpr6jVEtpHoM=/2000x870/smart/nginx/o/2018/07/30/11119368t1hadb9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ratsutamine.postimees.ee/section/3129" class="list-article__section-label slab" style="color: #008e79">Takistussõit</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>112</span></div></div><a href="https://ratsutamine.postimees.ee/5989861/hanno-ellermann-vottis-riia-mk-etapilt-voidupunktid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hanno Ellermann võttis Riia MK-etapilt võidupunktid</span> </a><a href="https://ratsutamine.postimees.ee/5989861/hanno-ellermann-vottis-riia-mk-etapilt-voidupunktid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ratsutamine.postimees.ee/5905459/parimad-noored-takistussoiduhobused-on-jay-z-bee-in-style-n-ja-s-jasmine-power" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/vSSM7RYzXgNGz6AsAT7nRig7ENs=/335x190/smart/nginx/o/2018/07/23/11028485t1h15d0.jpg" data-lazy-src-x2="//f9.pmo.ee/t1oCTiUAd0Zkrn2olo4UVoqhCnA=/670x380/smart/nginx/o/2018/07/23/11028485t1h15d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ratsutamine.postimees.ee/section/3129" class="list-article__section-label slab" style="color: #008e79">Takistussõit</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://ratsutamine.postimees.ee/5905459/parimad-noored-takistussoiduhobused-on-jay-z-bee-in-style-n-ja-s-jasmine-power" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parimad noored takistussõiduhobused on Jay-Z Bee, In Style N ja S’Jasmine Power</span> </a><a href="https://ratsutamine.postimees.ee/5905459/parimad-noored-takistussoiduhobused-on-jay-z-bee-in-style-n-ja-s-jasmine-power" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ratsutamine.postimees.ee/5752962/otsepilt-noorhobuste-tsempionaat-takistussoidus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/tFZXXoER6L68WeeP62vRA9ZfQos=/335x190/smart/nginx/o/2018/07/18/10905086t1h6e36.jpg" data-lazy-src-x2="//f7.pmo.ee/hPbT4KWTz9YkePxeT44FlJbg_sY=/670x380/smart/nginx/o/2018/07/18/10905086t1h6e36.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9:36:19</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ratsutamine.postimees.ee/section/3135" class="list-article__section-label slab" style="color: #008e79">Otseülekanded</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://ratsutamine.postimees.ee/5752962/otsepilt-noorhobuste-tsempionaat-takistussoidus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt: noorhobuste tšempionaat takistussõidus</span> <span class="list-article__additional-headline">Järelvaadatav!</span> </a><a href="https://ratsutamine.postimees.ee/5752962/otsepilt-noorhobuste-tsempionaat-takistussoidus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://ratsutamine.postimees.ee/5752962/otsepilt-noorhobuste-tsempionaat-takistussoidus" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/P6hvSx9XQZzN13vitUhPbpJqEDM=/230x130/smart/nginx/o/2018/07/18/10917907t1h0cd1.jpg" srcset="//f11.pmo.ee/P6hvSx9XQZzN13vitUhPbpJqEDM=/230x130/smart/nginx/o/2018/07/18/10917907t1h0cd1.jpg, //f11.pmo.ee/UIZX-l4tU37Y4d8wuLrSswIFa_M=/460x260/smart/nginx/o/2018/07/18/10917907t1h0cd1.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9:36:19</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ratsutamine.postimees.ee/4592810/peterburis-toimunud-takistussoidu-mk-etapilt-tuli-eestile-kaksikvoit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/CV5YIXeU-5XCrZ9CVRKq0ulGrt8=/685x350/smart/nginx/o/2018/07/08/8412008t1h1176.jpg" data-lazy-src-x2="//f11.pmo.ee/4zYWS2kEsdoY_tgB6uxyiOHQEmk=/1370x700/smart/nginx/o/2018/07/08/8412008t1h1176.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ratsutamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Ratsutamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>329</span></div></div><a href="https://ratsutamine.postimees.ee/4592810/peterburis-toimunud-takistussoidu-mk-etapilt-tuli-eestile-kaksikvoit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peterburis toimunud takistussõidu MK-etapilt tuli Eestile kaksikvõit</span> </a><a href="https://ratsutamine.postimees.ee/4592810/peterburis-toimunud-takistussoidu-mk-etapilt-tuli-eestile-kaksikvoit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ratsutamine.postimees.ee/4512384/eestlaste-erakordne-saavutus-venemaal-grand-prix-nelikvoit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/pffeIbhda1dlMFjdADCDERtIJGU=/335x190/filters:focal(207x32:1082x682)/nginx/o/2018/07/01/7931172t1ha562.jpg" data-lazy-src-x2="//f12.pmo.ee/yrtTH1PvLanHnKpyufUxIf4Q_v4=/670x380/filters:focal(207x32:1082x682)/nginx/o/2018/07/01/7931172t1ha562.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ratsutamine.postimees.ee/section/3129" class="list-article__section-label slab" style="color: #008e79">Takistussõit</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://ratsutamine.postimees.ee/4512384/eestlaste-erakordne-saavutus-venemaal-grand-prix-nelikvoit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlaste erakordne saavutus Venemaal – Grand Prix nelikvõit</span> </a><a href="https://ratsutamine.postimees.ee/4512384/eestlaste-erakordne-saavutus-venemaal-grand-prix-nelikvoit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ratsutamine.postimees.ee/4505148/12-soovitust-ratsavoistluse-kulastajale" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/bwemXUGvi_nn0IHYbvXMtI0xDpA=/335x190/smart/nginx/o/2018/06/15/7903230t1hc453.jpg" data-lazy-src-x2="//f7.pmo.ee/uNaCSwT1bSg54gWWPnPAjprlfI4=/670x380/smart/nginx/o/2018/06/15/7903230t1hc453.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ratsutamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Ratsutamine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://ratsutamine.postimees.ee/4505148/12-soovitust-ratsavoistluse-kulastajale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">12 soovitust ratsavõistluse külastajale</span> </a><a href="https://ratsutamine.postimees.ee/4505148/12-soovitust-ratsavoistluse-kulastajale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ratsutamine.postimees.ee/4502515/suve-alguse-uhel-suurimal-takistussoiduvoistlusel-tehti-ule-600-stardi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/UpZKp62o3y7W4g8PAZlu4Cy6nBA=/685x350/smart/nginx/o/2018/06/11/7895298t1h77f9.jpg" data-lazy-src-x2="//f8.pmo.ee/gPweaNkSGLUkdVo5bcwb5CouYyo=/1370x700/smart/nginx/o/2018/06/11/7895298t1h77f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ratsutamine.postimees.ee/section/3129" class="list-article__section-label slab" style="color: #008e79">Takistussõit</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://ratsutamine.postimees.ee/4502515/suve-alguse-uhel-suurimal-takistussoiduvoistlusel-tehti-ule-600-stardi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suve alguse ühel suurimal takistussõiduvõistlusel tehti üle 600 stardi</span> </a><a href="https://ratsutamine.postimees.ee/4502515/suve-alguse-uhel-suurimal-takistussoiduvoistlusel-tehti-ule-600-stardi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ratsutamine.postimees.ee/4495196/nimeka-poola-tuuri-teisel-nadalal-saatis-edu-paul-argust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/5QCMDzPQDCWZ2WXRHpWul5n4KgE=/335x190/filters:focal(238x65:1126x692)/nginx/o/2018/05/28/7868363t1hd21c.jpg" data-lazy-src-x2="//f12.pmo.ee/RAWgDHmil7v4r6LLzAs2tj6i5r4=/670x380/filters:focal(238x65:1126x692)/nginx/o/2018/05/28/7868363t1hd21c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ratsutamine.postimees.ee/section/3129" class="list-article__section-label slab" style="color: #008e79">Takistussõit</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://ratsutamine.postimees.ee/4495196/nimeka-poola-tuuri-teisel-nadalal-saatis-edu-paul-argust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nimeka Poola tuuri teisel nädalal saatis edu Paul Argust</span> </a><a href="https://ratsutamine.postimees.ee/4495196/nimeka-poola-tuuri-teisel-nadalal-saatis-edu-paul-argust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ratsutamine.postimees.ee/4489378/juunist-asub-ametisse-uus-ratsaliidu-peasekretar" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/8UDar2cxamFK_Gbtz9J-SsCOEcg=/335x190/smart/nginx/o/2018/05/23/7859630t1h8790.jpg" data-lazy-src-x2="//f12.pmo.ee/pDjDK1NiuXr7FpJEQMnD64G811k=/670x380/smart/nginx/o/2018/05/23/7859630t1h8790.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ratsutamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Ratsutamine</a></div><a href="https://ratsutamine.postimees.ee/4489378/juunist-asub-ametisse-uus-ratsaliidu-peasekretar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juunist asub ametisse uus ratsaliidu peasekretär</span> </a><a href="https://ratsutamine.postimees.ee/4489378/juunist-asub-ametisse-uus-ratsaliidu-peasekretar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ratsutamine.postimees.ee/4487714/eestlased-said-leedu-mk-etapil-kolmikvoidu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/AcGFpi-DbZ0STOflWiIAOh0ypig=/685x350/filters:focal(162x24:3941x2467)/nginx/o/2017/08/22/7018221t1hf3ae.jpg" data-lazy-src-x2="//f9.pmo.ee/OByuDIyGqgC5iszFy9drfm8D23o=/1370x700/filters:focal(162x24:3941x2467)/nginx/o/2017/08/22/7018221t1hf3ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ratsutamine.postimees.ee/section/3129" class="list-article__section-label slab" style="color: #008e79">Takistussõit</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>353</span></div></div><a href="https://ratsutamine.postimees.ee/4487714/eestlased-said-leedu-mk-etapil-kolmikvoidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlased said Leedu MK-etapil kolmikvõidu</span> </a><a href="https://ratsutamine.postimees.ee/4487714/eestlased-said-leedu-mk-etapil-kolmikvoidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-wnn4o7bhq2" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-o8fh1zc2vx" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3707" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-s9vx10ucmv" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-xo2lhapjw9" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-8w93aydw8v" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#008e79" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6038224/endine-kohtunik-leo-kunman-prokuratuuri-ule-puudub-jarelevalve" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/lX1XKdAsRSTOA3_EPVNhegJ_Obw=/1000x435/smart/nginx/o/2018/08/12/11178373t1h2870.jpg" data-lazy-src-x2="//f8.pmo.ee/5NRW4mKO8x9913ICWkjAaU6xlNY=/2000x870/smart/nginx/o/2018/08/12/11178373t1h2870.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://www.postimees.ee/6038224/endine-kohtunik-leo-kunman-prokuratuuri-ule-puudub-jarelevalve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">INTERVJUU Endine kohtunik Leo Kunman: prokuratuuri üle puudub järelevalve</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6038224/endine-kohtunik-leo-kunman-prokuratuuri-ule-puudub-jarelevalve/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://www.postimees.ee/6038224/endine-kohtunik-leo-kunman-prokuratuuri-ule-puudub-jarelevalve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6051735/uus-trend-sundide-buum-on-koondunud-suvekuudesse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/rzH1o35Y4fSfEBYrmo7BGYF2xBQ=/335x190/filters:focal(51x25:3819x3297)/nginx/o/2018/08/13/11190771t1hf468.jpg" data-lazy-src-x2="//f12.pmo.ee/QIAJM_2CksseALCgu7_q2GYNAPQ=/670x380/filters:focal(51x25:3819x3297)/nginx/o/2018/08/13/11190771t1hf468.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6051735/uus-trend-sundide-buum-on-koondunud-suvekuudesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus trend: sündide buum on koondunud suvekuudesse</span> </a><a href="https://www.postimees.ee/6051735/uus-trend-sundide-buum-on-koondunud-suvekuudesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6033683/politseil-tuleb-monikord-teadmata-kadunud-inimese-asukohta-lahedaste-eest-varjata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/nwWGoA0NsoVq9xTo_11LYTh1F1o=/335x190/filters:focal(459x51:752x414)/nginx/o/2013/09/02/2005684t1h4a08.jpg" data-lazy-src-x2="//f10.pmo.ee/jDMv2UsQ8F8xHDBllbFhWdad3y0=/670x380/filters:focal(459x51:752x414)/nginx/o/2013/09/02/2005684t1h4a08.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://www.postimees.ee/6033683/politseil-tuleb-monikord-teadmata-kadunud-inimese-asukohta-lahedaste-eest-varjata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseil tuleb mõnikord teadmata kadunud inimese asukohta lähedaste eest varjata</span> </a><a href="https://www.postimees.ee/6033683/politseil-tuleb-monikord-teadmata-kadunud-inimese-asukohta-lahedaste-eest-varjata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6052043/lavly-perling-kunmani-kriitikast-on-raske-moista-miks-uks-kohtunik-valetab" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/s1z6gJbodntC9sHlabzaUiHKnGw=/685x350/filters:focal(3x5:2542x1853)/nginx/o/2018/05/16/7847604t1h94cf.jpg" data-lazy-src-x2="//f10.pmo.ee/kXe59ePT6ZitsEv8z7mXeVGycjc=/1370x700/filters:focal(3x5:2542x1853)/nginx/o/2018/05/16/7847604t1h94cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6052043/lavly-perling-kunmani-kriitikast-on-raske-moista-miks-uks-kohtunik-valetab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lavly Perling Kunmani kriitikast: on raske mõista, miks üks kohtunik valetab</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6052043/lavly-perling-kunmani-kriitikast-on-raske-moista-miks-uks-kohtunik-valetab/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6052043/lavly-perling-kunmani-kriitikast-on-raske-moista-miks-uks-kohtunik-valetab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6035523/postimehe-intervjuu-marek-helm-poliitikasse-on-vaja-varsket-liidrite-polvkonda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/uLnply6IfCizhWc03tqmX5Uh2wI=/335x190/smart/nginx/o/2018/08/12/11175623t1h1cc9.jpg" data-lazy-src-x2="//f12.pmo.ee/EDa0N41eT51BWJvtwePy3fXDVnA=/670x380/smart/nginx/o/2018/08/12/11175623t1h1cc9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://majandus24.postimees.ee/6035523/postimehe-intervjuu-marek-helm-poliitikasse-on-vaja-varsket-liidrite-polvkonda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">POSTIMEHE INTERVJUU Marek Helm: poliitikasse on vaja värsket liidrite põlvkonda</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6035523/postimehe-intervjuu-marek-helm-poliitikasse-on-vaja-varsket-liidrite-polvkonda/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://majandus24.postimees.ee/6035523/postimehe-intervjuu-marek-helm-poliitikasse-on-vaja-varsket-liidrite-polvkonda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6051914/pildid-juht-pages-onnetuspaigalt-maha-jai-lomastatud-audi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/g6RIDQ0aLHH_u28QKqrGxhCm_gs=/335x190/smart/nginx/o/2018/08/13/11190828t1h3c7e.jpg" data-lazy-src-x2="//f12.pmo.ee/xKGbz_RgzJSv4gQ0Tt17D2NW3N8=/670x380/smart/nginx/o/2018/08/13/11190828t1h3c7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://jarvateataja.postimees.ee/6051914/pildid-juht-pages-onnetuspaigalt-maha-jai-lomastatud-audi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PILDID: Juht pages õnnetuspaigalt, maha jäi lömastatud Audi </span></a><a href="https://jarvateataja.postimees.ee/6051914/pildid-juht-pages-onnetuspaigalt-maha-jai-lomastatud-audi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://jarvateataja.postimees.ee/6051914/pildid-juht-pages-onnetuspaigalt-maha-jai-lomastatud-audi" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/lKeq87PwhtD67olnBRHhiY_kG0A=/230x130/smart/nginx/o/2018/08/13/11190925t1hd064.jpg" srcset="//f11.pmo.ee/lKeq87PwhtD67olnBRHhiY_kG0A=/230x130/smart/nginx/o/2018/08/13/11190925t1hd064.jpg, //f11.pmo.ee/3LgKfdJkZIJzsviAjM5dKIO66nE=/460x260/smart/nginx/o/2018/08/13/11190925t1hd064.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:47</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6036312/antslas-sai-noor-mees-terariistaga-kohtu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/phrYGMH-cXzOZYNdmHN5mUkQzqk=/685x350/filters:focal(153x1218:2361x3016)/nginx/o/2018/06/29/7926536t1hab67.jpg" data-lazy-src-x2="//f7.pmo.ee/Ot9t9U1wBv53HZKl7ONFOV04o7U=/1370x700/filters:focal(153x1218:2361x3016)/nginx/o/2018/06/29/7926536t1hab67.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://lounapostimees.postimees.ee/6036312/antslas-sai-noor-mees-terariistaga-kohtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Antslas sai noor mees noa kõhtu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6036312/antslas-sai-noor-mees-terariistaga-kohtu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://lounapostimees.postimees.ee/6036312/antslas-sai-noor-mees-terariistaga-kohtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6033583/interaktiivne-kaart-kus-hukkuvad-eestis-inimesed-liiklusonnetustes" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/3fwIKcAOBQRF7H7jysfa56Z93LE=/335x190/smart/nginx/o/2018/08/07/11162473t1hbde2.jpg" data-lazy-src-x2="//f9.pmo.ee/8BmL1GyvHRNwzNZRoWVVNKH6qN4=/670x380/smart/nginx/o/2018/08/07/11162473t1hbde2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://www.postimees.ee/6033583/interaktiivne-kaart-kus-hukkuvad-eestis-inimesed-liiklusonnetustes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Interaktiivne kaart: kus hukkuvad Eestis inimesed liiklusõnnetustes?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6033583/interaktiivne-kaart-kus-hukkuvad-eestis-inimesed-liiklusonnetustes/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://www.postimees.ee/6033583/interaktiivne-kaart-kus-hukkuvad-eestis-inimesed-liiklusonnetustes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6041442/medal-tuli-ent-onnetundeks-on-vaja-rohkemat" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/NFYwEz6r2dtu8_YPnbnYwplIAzM=/335x190/smart/nginx/o/2018/08/12/11181256t1h3a79.jpg" data-lazy-src-x2="//f11.pmo.ee/1GbqHwQRrx8DJ_hjDS-sRmUcupI=/670x380/smart/nginx/o/2018/08/12/11181256t1h3a79.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6041442/medal-tuli-ent-onnetundeks-on-vaja-rohkemat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Medal tuli, ent õnnetundeks on vaja rohkemat</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6041442/medal-tuli-ent-onnetundeks-on-vaja-rohkemat/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/6041442/medal-tuli-ent-onnetundeks-on-vaja-rohkemat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6050008/brexit-on-toonud-suurbritanniasse-toojoukriisi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/PuS3v8wYeSEW6Caqm4MBH48hRb0=/685x350/smart/nginx/o/2018/08/13/11189234t1h648c.jpg" data-lazy-src-x2="//f7.pmo.ee/5ZKjK08N6Ut0XZbapRz0u24QBWk=/1370x700/smart/nginx/o/2018/08/13/11189234t1h648c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6050008/brexit-on-toonud-suurbritanniasse-toojoukriisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Brexit on toonud Suurbritanniasse tööjõukriisi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6050008/brexit-on-toonud-suurbritanniasse-toojoukriisi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://majandus24.postimees.ee/6050008/brexit-on-toonud-suurbritanniasse-toojoukriisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-p70bmm2pxw" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":3127,"type":"section","name":"Ratsutamine","description":"","keywords":null,"slug":"ratsutamine","language":"et","domain":"ratsutamine.postimees.ee","meta":{"color":"#008e79","titleBar":"Ratsutamine","analytics":{"chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gemius":"0suVfWuvrRmlmN.YiqYTIJci73wgmqdYFfvXSvV4YRT.77","gtm":"GTM-WX79MG"},"ads":{"dfp":"\/82349501\/ratsutamine_pm"},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":4,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/3127\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301}}},"menus":{"mobileSub":3127,"sidebar":null,"sub":3127,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopArticleBottomFeedId":20871,"desktopSectionFeedId":552}};
    window.section = {"id":3129,"type":"section","name":"Takistussõit","description":"","keywords":null,"slug":"ratsutamine\/takistussoit","language":"et","domain":"ratsutamine.postimees.ee","meta":{"analytics":{"gemius":"0suVfWuvrRmlmN.YiqYTIJci73wgmqdYFfvXSvV4YRT.77","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gtm":"GTM-WX79MG"},"color":"#008e79","ads":{"dfp":"\/82349501\/ratsutamine_pm"},"highlightColor":"#cecece","titleBar":"Takistussõit","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/3127\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301}}},"menus":{"mobileSub":3127,"sidebar":null,"sub":3127,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopArticleBottomFeedId":null,"desktopSectionFeedId":552},"sectionBreadcrumb":[{"id":3127,"type":"section","name":"Ratsutamine","description":"","slug":"ratsutamine","language":"et","domain":"ratsutamine.postimees.ee","meta":{"color":"#008e79","titleBar":"Ratsutamine","ads":{"dfp":"\/82349501\/ratsutamine_pm"},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":4,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/3127\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301}}}}]};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b72a1c4d49a44faea63d.js"></script></body></html>