<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#008e79"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/PbdwtG3EZyNSFtWh95xKSFeE-hw=/16x16/smart/https://ratsutamine.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/n93Y-vCDUNidbHDy4hCgxpeLEKs=/32x32/smart/https://ratsutamine.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/SSbGye4pCxnlenRizknJjzhyKWs=/192x192/smart/https://ratsutamine.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/5fyQumEAJp4g8y4QzPzonjhZUrs=/256x256/smart/https://ratsutamine.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/oxEZTHCXEcqcFwjqkw6V_rdml0I=/180x180/smart/https://ratsutamine.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/1x1xpDkGeuMXOG0RkK4QD7T84h8=/1200x630/smart/nginx/o/2018/12/02/11623272t1h5f6e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/1x1xpDkGeuMXOG0RkK4QD7T84h8=/1200x630/smart/nginx/o/2018/12/02/11623272t1h5f6e.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Poznani MK-etapil oli parim eestlane Kullo Kender"><meta property="twitter:title" content="Poznani MK-etapil oli parim eestlane Kullo Kender"><meta property="og:url" content="https://ratsutamine.postimees.ee/6467735/poznani-mk-etapil-oli-parim-eestlane-kullo-kender"><meta property="twitter:url" content="https://ratsutamine.postimees.ee/6467735/poznani-mk-etapil-oli-parim-eestlane-kullo-kender"><meta property="og:site_name" content="Ratsutamine"><meta property="og:description" content="Meie takistussõiduliiga käesoleva hooaja viimane MK-etapp peeti pühapäeval Poznanis, kus eestlastest lõpetas parima tulemusega Kullo Kender Artasel."><meta property="twitter:description" content="Meie takistussõiduliiga käesoleva hooaja viimane MK-etapp peeti pühapäeval Poznanis, kus eestlastest lõpetas parima tulemusega Kullo Kender Artasel."><meta property="og:type" content="article"><meta property="article:section" content="Takistussõit"><meta property="article:tag" content="hanno ellermann"><meta property="article:tag" content="Kullo Kender"><meta property="article:tag" content="ratsutamine takistussõit"><meta property="article:tag" content="Rein Pill"><meta property="article:tag" content="takistussõit"><meta property="article:tag" content="urmas raag"><meta name="article:published_time" content="2018-12-02T18:13:54+02:00"><meta name="article:modified_time" content="2018-12-02T18:13:54+02:00"><meta name="description" content="Meie takistussõiduliiga käesoleva hooaja viimane MK-etapp peeti pühapäeval Poznanis, kus eestlastest lõpetas parima tulemusega Kullo Kender Artasel."><meta name="keywords" content="hanno ellermann, Kullo Kender, ratsutamine takistussõit, Rein Pill, takistussõit, urmas raag"><link rel="canonical" href="https://ratsutamine.postimees.ee/6467735/poznani-mk-etapil-oli-parim-eestlane-kullo-kender"><link rel="alternate" href="https://m.postimees.ee/section/3127/6467735"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ratsutamine.postimees.ee/rss"><title>Poznani MK-etapil oli parim eestlane Kullo Kender - Takistussõit - Ratsutamine</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-b5612e5219564ea5fa5f.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #008e79;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #008e79;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #008e79;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #008e79 0%, #008e79 100%);
    color: #008e79;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #008e79;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-3127 article-6467735"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDQuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6dHJ1ZSwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZSwiTkFUSVZFX0FQUFMiOnsicmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIn0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6ImFwb2xsby50dm5ldC5sdiJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ratsutamine.postimees.ee/search">P, 2.12.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://ratsutamine.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://ratsutamine.postimees.ee" class="header-logo__section slab"><span>Ratsutamine</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sport.postimees.ee/6443688/andres-sobra-karud-tombavad-kadrinas-elu-kaima" class="quote__text">Sa oled juba nagu Keio Kuhi (korvpalliliidu peasekretär – toim.), kes viimati helistas kaks aastat tagasi. Mul on tema sõnum telefonis: «Helistan sulle kohe tagasi.» Kui nüüd teda näen, siis teen sõnumi lahti ja küsin, kas ei näe lugeda.» </a><a href="https://sport.postimees.ee/6443688/andres-sobra-karud-tombavad-kadrinas-elu-kaima" class="quote__author section-border-color"><span class="slab section-font-color">Andres Sõber, korvpallitreener</span></a></div><a href="https://sport.postimees.ee/6443688/andres-sobra-karud-tombavad-kadrinas-elu-kaima" class="quote__image"><img src="//f12.pmo.ee/ZqYZNy6GRmgbvrngB3m7eZAKRtY=/72x72/smart/nginx/o/2018/10/24/11521121t1hd4b5.jpg" srcset="//f12.pmo.ee/ZqYZNy6GRmgbvrngB3m7eZAKRtY=/72x72/smart/nginx/o/2018/10/24/11521121t1hd4b5.jpg, //f12.pmo.ee/27Rte0Ej_kwCbf9alyrILh3sxQg=/144x144/smart/nginx/o/2018/10/24/11521121t1hd4b5.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://ratsutamine.postimees.ee/section/3129" target="_self" class="menu-item section-font-color menu-item--active">Takistussõit</a></div><div><a href="https://ratsutamine.postimees.ee/section/3131" target="_self" class="menu-item">Koolisõit</a></div><div><a href="https://ratsutamine.postimees.ee/section/3133" target="_self" class="menu-item">Muud alad</a></div><div><a href="https://ratsutamine.postimees.ee/section/3135" target="_self" class="menu-item">Otseülekanded</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="3127" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://ratsutamine.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://ratsutamine.postimees.ee" class="header-logo__section slab"><span>Ratsutamine</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ratsutamine.postimees.ee">Ratsutamine</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ratsutamine.postimees.ee/section/3129">Takistussõit</a></li><li class="breadcrumb-item">Poznani MK-etapil oli parim eestlane Kullo Kender</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Poznani MK-etapil oli parim eestlane Kullo Kender</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/90296" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/mboajktCOoVaBeRyhGFrue6_uUg=/40x40/smart/nginx/o/2016/05/23/5426303t1h7e62.jpg" srcset="//f9.pmo.ee/mboajktCOoVaBeRyhGFrue6_uUg=/40x40/smart/nginx/o/2016/05/23/5426303t1h7e62.jpg, //f9.pmo.ee/KnKBsIoVt2dpoWwG5oZoEzqw4IU=/80x80/smart/nginx/o/2016/05/23/5426303t1h7e62.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Eesti Ratsaspordi Liit</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ratsutamine.postimees.ee/6467735/poznani-mk-etapil-oli-parim-eestlane-kullo-kender%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6467735" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="28"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Poznani%20MK-etapil%20oli%20parim%20eestlane%20Kullo%20Kender&url=https://ratsutamine.postimees.ee/6467735/poznani-mk-etapil-oli-parim-eestlane-kullo-kender%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6467735" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Poznani%20MK-etapil%20oli%20parim%20eestlane%20Kullo%20Kender&url=https://ratsutamine.postimees.ee/6467735/poznani-mk-etapil-oli-parim-eestlane-kullo-kender%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6467735" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Poznani MK-etapil oli parim eestlane Kullo Kender&body=Tervitus,%20loe%20siit%3A%20https://ratsutamine.postimees.ee/6467735/poznani-mk-etapil-oli-parim-eestlane-kullo-kender%3Futm_source%3Demail%26utm_content%3D6467735" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://ratsutamine.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://ratsutamine.postimees.ee/6467735/poznani-mk-etapil-oli-parim-eestlane-kullo-kender/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">2. detsember 2018, 18:13</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11623272" image-url="//f12.pmo.ee/DqFGESIoXkdGjOD3ybXRzY99vUU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/12/02/11623272t1h5f6e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11623272)" src="//f12.pmo.ee/ynsllRoXeyLfgdsGH0pI2IY544g=/685x410/smart/nginx/o/2018/12/02/11623272t1h5f6e.jpg" srcset="//f12.pmo.ee/ynsllRoXeyLfgdsGH0pI2IY544g=/685x410/smart/nginx/o/2018/12/02/11623272t1h5f6e.jpg, //f12.pmo.ee/2wEuHbCCtVnk7VwmHLFpY-imtss=/1370x820/smart/nginx/o/2018/12/02/11623272t1h5f6e.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kullo Kender ja Artas Tallinn International Horse Showl.</p><p class="figure__caption--name" itemprop="creator">FOTO: Mari Ann Selge</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-td1509oeu8" :preview-length="0" video-id="25987" video-stream-type="VOD" video-headline="6467735 Poznani MK-etapil oli parim eestlane Kullo Kender" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/aefd4012-6c29-4b80-aef2-6b633286a5fc.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Meie takistussõiduliiga käesoleva hooaja viimane MK-etapp peeti pühapäeval Poznanis, kus eestlastest lõpetas parima tulemusega Kullo Kender Artasel.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-63a1fvbiim" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-26j8bwcrub" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Nimeka Cavaliada Touri esimene etapp, mille kulminatsiooniks oli tänane Kesk-Euroopa liiga põhjaregiooni MK-etapp, tõi kohale maailmaklassi sõitjad kaugelt ja lähedalt. Kui 160 cm põhiparkuuri olid läbinud 50-st osavõtjast pooled, oli puhtaid tulemusi kogunenud kuus, millest vaid üks kuulus meie liiga sportlasele, poolakale Andrzej Oplatekile. Kuna enamus ümberhüpetele pääsejatest ei osalenud Kesk-Euroopa liiga arvestuses, siis olid eestlastel tegelikult head šansid võtta sõidust kaasa kõrge koha punktid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kahjuks saatis aga kõiki meie paare täna ebaõnn. Sõidu esimeses pooles startis meie ratsanikest Urmas Raag Carlosel, kuid see lihtsalt polnud nende päev ja Urmas loobus edasi võistlemast. Teises pooles tuli eestlasest järgmisena võistlema Hanno Ellermann Freedomil. Paaril tuli maha kaks latti ja nende tulemuseks jäi 8 karistuspunkti. Hanno sõidu ajaks oli ümberhüppajate seltskonda lisandunud veel 3 sportlast.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui võistlustulle asusid Rein Pill ja Alfons Ra, olid lootused kõrged, kuid ka neil sõit ebaõnnestus. Peale kolme maha ajamist ei klappinud paaril kolmesele süsteemile pealeminek ja kirja läks tõrge. Teisel katsel läks samuti tõrge kirja kolmese süsteemi viimase tõkke ees ja paar langes võistlusest välja.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kohe peale Reinu tuli areenile Tallinna Horse Showl 2017. a võidu saavutanud Poola paar Michal Kazmierczak – Stakorado, kes tegid puhta sõidu ja olid ümberhüppajate seas teine meie liiga paar.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Jäi veel oodata ning pöidlaid hoida Kullo Kenderile ja Artasele. Kahjuks pudenes neilgi maha kahese süsteemi teise takistuse latt ja lisaks saadi veel kirja üks karistuspunkt aja eest, mis andis meie paarile lõppkokkuvõttes 23. koha. Siiski korjas Kullo sellest sõidust korraliku portsu MK-punkte, sest liiga arvestuses lõpetasid nad sõidu seitsmendana. Liiga punkte jagus ka Hannole, kes oli MK-etapi arvestuses 11-s.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Peale Kullot startis järjekordne tugev poolakas Jaroslaw Skrzyczynski Chacclanal, kes pääses suurepärase sõiduga edasi ümberhüppeid sooritama. Nii oli ümberhüpetel kolm Poola paari, kes pidid omavahel ära jagama MK-arvestuse võidupunktid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ümberhüpped kujunesid kohalikule publikule tõeliseks maiuspalaks. Tugevatest poolakatest asus esimesena võistlust juhtima Kazmierczak Stakoradol, kuid ülejärgmisena startinud Skrzyczynski ülikiirel Chacclanal võttis oma ja tuli vaid 0,26 sekundiga võitjaks, saades ka MK-arvestuse võidupunktid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>CSI4* võistlus ise algas neljapäeval, kus 145 cm kõrguses parkuuris alustasid hästi Rein ja Alfons Ra, lõpetades võistluse kaheksandal auhinnalisel kohal 78 võistluspaari seast. Kahefaasilise parkuuri parima tulemuse sõitis välja paar, kes muu hulgas tänavu võitnud ka Longines Global Champions Tour etapi – Danielle Goldstein ja Lizziemary Israelist. Hanno Ellermann ja Donna-Paola lõpetasid nelja, Kullo Kender ja Artas kaheksa karistuspunktiga. Pill võttis auhinnalise koha ka kõrgusel 120 cm, kui oli hobusega White Dream kümnes 119 paari hulgas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Reedeses 150 cm sõidus, kus koguti ka Longines Rankingu punkte, oli meie parim Kender Artasel, saavutades ühe karistuspunktiga auhinnalise 14. koha 82 osaleja seas. Sõidu võitis iirlane Eoin Mcmahon hobusega Nabab's Atlanto. Pill saavutas auhinnalise 16. koha hobusega White Dream sama päeva 130 cm sõidus ja noorte hobuste puhtus-kiirus sõidus kõrgusel 125/130 cm 10. auhinnalise koha hobusega Happygirl G.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Laupäeva hommik algas hästi Kullole, kui 135 cm parkuuris tuli Strigaga 4. koht. Rein ja Happygirl olid noorte hobuste 130/135 cm parkuuris kaheksandad.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Poznani tulemused leiate <a href="https://zawodykonne.com/zawody/tarantevents/tour/592" target="_blank">siit </a></p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ratsutamine.postimees.ee/6467735/poznani-mk-etapil-oli-parim-eestlane-kullo-kender%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6467735" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="28"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Poznani%20MK-etapil%20oli%20parim%20eestlane%20Kullo%20Kender&url=https://ratsutamine.postimees.ee/6467735/poznani-mk-etapil-oli-parim-eestlane-kullo-kender%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6467735" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Poznani%20MK-etapil%20oli%20parim%20eestlane%20Kullo%20Kender&url=https://ratsutamine.postimees.ee/6467735/poznani-mk-etapil-oli-parim-eestlane-kullo-kender%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6467735" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Poznani MK-etapil oli parim eestlane Kullo Kender&body=Tervitus,%20loe%20siit%3A%20https://ratsutamine.postimees.ee/6467735/poznani-mk-etapil-oli-parim-eestlane-kullo-kender%3Futm_source%3Demail%26utm_content%3D6467735" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://ratsutamine.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://ratsutamine.postimees.ee/6467735/poznani-mk-etapil-oli-parim-eestlane-kullo-kender/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6467735" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6467735" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#008e79" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://ratsutamine.postimees.ee/term/21552/hanno-ellermann">hanno ellermann</a></li><li><a class="article-terms__term button" href="https://ratsutamine.postimees.ee/term/551908/kullo-kender">Kullo Kender</a></li><li><a class="article-terms__term button" href="https://ratsutamine.postimees.ee/term/518287/ratsutamine-takistussoit">ratsutamine takistussõit</a></li><li><a class="article-terms__term button" href="https://ratsutamine.postimees.ee/term/12203/rein-pill">Rein Pill</a></li><li><a class="article-terms__term button" href="https://ratsutamine.postimees.ee/term/10588/takistussoit">takistussõit</a></li><li><a class="article-terms__term button" href="https://ratsutamine.postimees.ee/term/72114/urmas-raag">urmas raag</a></li></ul><comments-teaser :article="6467735" :comment-count="0" article-url="https://ratsutamine.postimees.ee/6467735/poznani-mk-etapil-oli-parim-eestlane-kullo-kender"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-5nyshnj5ar" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-45opdt5fuq" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3707" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-3129" data-section="3129" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #008e79;"><a href="https://ratsutamine.postimees.ee/section/3129">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ratsutamine.postimees.ee/6465090/takistussoiduliiga-viimasel-etapil-on-stardis-ka-eesti-paremik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/C7Q-ipY6heeWrEa3QQy3O19oU1w=/2000x870/filters:focal(296x92:1662x995)/nginx/o/2018/10/14/11498199t1ha33a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ratsutamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Ratsutamine</a></div><a href="https://ratsutamine.postimees.ee/6465090/takistussoiduliiga-viimasel-etapil-on-stardis-ka-eesti-paremik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Takistussõiduliiga viimasel etapil on stardis ka Eesti paremik</span> </a><a href="https://ratsutamine.postimees.ee/6465090/takistussoiduliiga-viimasel-etapil-on-stardis-ka-eesti-paremik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ratsutamine.postimees.ee/6461967/rein-pill-ja-alfons-ra-lopetasid-leszno-mk-etapi-korgel-kohal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2psQXLnxAO0ZBTfD-A3k-MvM-uM=/436x250/filters:focal(204x77:1981x882)/nginx/o/2018/11/25/11602457t1hcccb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ratsutamine.postimees.ee/section/3129" class="list-article__section-label slab" style="color: #008e79">Takistussõit</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://ratsutamine.postimees.ee/6461967/rein-pill-ja-alfons-ra-lopetasid-leszno-mk-etapi-korgel-kohal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rein Pill ja Alfons Ra lõpetasid Leszno MK-etapi kõrgel kohal</span> </a><a href="https://ratsutamine.postimees.ee/6461967/rein-pill-ja-alfons-ra-lopetasid-leszno-mk-etapi-korgel-kohal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ratsutamine.postimees.ee/6435141/helsingis-toimunud-laane-euroopa-mk-etapil-sai-rein-pill-korge-13-koha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Y9lMhnFgRrg_2LaZ7m7RBROTOMI=/436x250/filters:focal(369x88:4271x2319)/nginx/o/2018/10/22/11516932t1h529c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ratsutamine.postimees.ee/section/3129" class="list-article__section-label slab" style="color: #008e79">Takistussõit</a></div><a href="https://ratsutamine.postimees.ee/6435141/helsingis-toimunud-laane-euroopa-mk-etapil-sai-rein-pill-korge-13-koha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helsingis toimunud Lääne-Euroopa MK-etapil sai Rein Pill kõrge 13. koha</span> </a><a href="https://ratsutamine.postimees.ee/6435141/helsingis-toimunud-laane-euroopa-mk-etapil-sai-rein-pill-korge-13-koha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ratsutamine.postimees.ee/6434268/rein-pill-napsas-helsingis-maailmakuulsate-tippratsanike-eest-voidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/D4JWks-U9WimfBt3ijbCrs63tB4=/436x250/filters:focal(183x42:1730x1025)/nginx/o/2018/10/20/11513997t1h3cc6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ratsutamine.postimees.ee/section/3129" class="list-article__section-label slab" style="color: #008e79">Takistussõit</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>593</span></div></div><a href="https://ratsutamine.postimees.ee/6434268/rein-pill-napsas-helsingis-maailmakuulsate-tippratsanike-eest-voidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rein Pill napsas Helsingis maailmakuulsate tippratsanike eest võidu</span> </a><a href="https://ratsutamine.postimees.ee/6434268/rein-pill-napsas-helsingis-maailmakuulsate-tippratsanike-eest-voidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jr95qskl1m" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ratsutamine.postimees.ee/6429143/eestlased-said-leedus-kaksikvoidu-ja-jatkavad-liidrikohal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KweWyhhJrvkNDsR4GveHRu-q6P8=/2000x870/filters:focal(668x96:1093x640)/nginx/o/2018/10/14/11498365t1h1a72.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ratsutamine.postimees.ee/section/3129" class="list-article__section-label slab" style="color: #008e79">Takistussõit</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>137</span></div></div><a href="https://ratsutamine.postimees.ee/6429143/eestlased-said-leedus-kaksikvoidu-ja-jatkavad-liidrikohal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlased said Leedus kaksikvõidu ja jätkavad liidrikohal</span> </a><a href="https://ratsutamine.postimees.ee/6429143/eestlased-said-leedus-kaksikvoidu-ja-jatkavad-liidrikohal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ratsutamine.postimees.ee/6429126/eestlastele-leedu-mk-etapi-ja-liiga-kaksikvoit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/B_jo09HgEgM3Bpc4IfSdpx7rXRQ=/670x380/filters:focal(296x92:1662x995)/nginx/o/2018/10/14/11498199t1ha33a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ratsutamine.postimees.ee/section/3129" class="list-article__section-label slab" style="color: #008e79">Takistussõit</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>303</span></div></div><a href="https://ratsutamine.postimees.ee/6429126/eestlastele-leedu-mk-etapi-ja-liiga-kaksikvoit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlastele Leedu MK-etapi ja liiga kaksikvõit</span> </a><a href="https://ratsutamine.postimees.ee/6429126/eestlastele-leedu-mk-etapi-ja-liiga-kaksikvoit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ratsutamine.postimees.ee/6423654/horse-show-takistussoidu-mk-etapi-voitis-latlane-kristaps-neretnieks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PmcoLuVncER1ut9qlfuUKLc8u2g=/670x380/smart/nginx/o/2018/10/07/11477162t1ha312.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ratsutamine.postimees.ee/section/3129" class="list-article__section-label slab" style="color: #008e79">Takistussõit</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>382</span></div></div><a href="https://ratsutamine.postimees.ee/6423654/horse-show-takistussoidu-mk-etapi-voitis-latlane-kristaps-neretnieks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Horse Show takistussõidu MK-etapi võitis lätlane Kristaps Neretnieks</span> </a><a href="https://ratsutamine.postimees.ee/6423654/horse-show-takistussoidu-mk-etapi-voitis-latlane-kristaps-neretnieks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6419506/jarelvaadatav-vaata-tallinn-international-horse-show-d" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lSdrzkqwiZnM2V75PITjaNJISgI=/1370x700/smart/nginx/o/2018/10/02/11463220t1hac75.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6419506/jarelvaadatav-vaata-tallinn-international-horse-show-d" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Vaata Tallinn International Horse Show&#39;d</span> </a><a href="https://sport.postimees.ee/6419506/jarelvaadatav-vaata-tallinn-international-horse-show-d" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ratsutamine.postimees.ee/6423122/horse-show-kuue-takistusega-soidus-saavutasid-poolakad-kaksikvoidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rPRHl7mmwTLFCyZ6ZKSAX_t0h-I=/670x380/smart/nginx/o/2018/10/06/11474940t1hfbc8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ratsutamine.postimees.ee/section/3129" class="list-article__section-label slab" style="color: #008e79">Takistussõit</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>167</span></div></div><a href="https://ratsutamine.postimees.ee/6423122/horse-show-kuue-takistusega-soidus-saavutasid-poolakad-kaksikvoidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Horse Show kuue takistusega sõidus saavutasid poolakad kaksikvõidu</span> </a><a href="https://ratsutamine.postimees.ee/6423122/horse-show-kuue-takistusega-soidus-saavutasid-poolakad-kaksikvoidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ratsutamine.postimees.ee/6422492/horse-show-avapaeva-korgeim-voit-laks-poolasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5VjRlSgfV9WLHGAJzWLOVHwhJsI=/670x380/smart/nginx/o/2018/10/05/11471753t1h1c99.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ratsutamine.postimees.ee/section/3129" class="list-article__section-label slab" style="color: #008e79">Takistussõit</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://ratsutamine.postimees.ee/6422492/horse-show-avapaeva-korgeim-voit-laks-poolasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Horse Show avapäeva kõrgeim võit läks Poolasse</span> </a><a href="https://ratsutamine.postimees.ee/6422492/horse-show-avapaeva-korgeim-voit-laks-poolasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ratsutamine.postimees.ee/6417619/soome-voistluse-gp-parim-eestlane-oli-paul-argus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mzgktC4WfyARh__3KqpXNwzqFVk=/1370x700/smart/nginx/o/2018/09/30/11457108t1h9928.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ratsutamine.postimees.ee/section/3129" class="list-article__section-label slab" style="color: #008e79">Takistussõit</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>212</span></div></div><a href="https://ratsutamine.postimees.ee/6417619/soome-voistluse-gp-parim-eestlane-oli-paul-argus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome võistluse GP parim eestlane oli Paul Argus</span> </a><a href="https://ratsutamine.postimees.ee/6417619/soome-voistluse-gp-parim-eestlane-oli-paul-argus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-bud093l9yb" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-fp03ko56t8" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.44.0" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/r-D2SMKDGyrj1AwOlqoDGVTm28M=/648x444/smart/nginx/o/2018/11/26/11604995t1heaa0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline on hea talvejope saladus?</span> </a><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M514yw8Pjzi1AF8QApM0uCn9WGo=/648x444/smart/nginx/o/2018/11/28/11609232t1hc5c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ei leia häid talvesaapaid? Anname nõu!</span> </a><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DNCHmOfi5foObRlOXecJXmSRBcA=/648x444/smart/nginx/o/2018/11/28/11609225t1h9680.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Villane ei torgi: on see võimalik?</span> </a><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YhFrF7a3kVTVGlG1erHMyd_YTgw=/648x444/smart/nginx/o/2018/11/28/11609223t1hd07e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmaga riietu kihiliselt</span> </a><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#008e79" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--html flex"><section class="structured-content__group flex--equal-width"><div class="pank-promo-iframe"><style>.pank-promo-iframe{position: relative;overflow: hidden;padding-top: 40%; max-width: 1000px;}.phone .pank-promo-iframe, html.device-phone .pank-promo-iframe, .env-postimees .pank-promo-iframe{padding-top: 109.375%}</style><iframe src="https://v.postimees.ee/pank-4/" class="noTransform" width="100%" height="100%" frameborder="0" style="position: absolute; top:0;left:0;bottom:0;right: 0;"></iframe></div></section></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6466777/erakonnad-munitsipaallehtedes-toimuv-on-korruptsioon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tJqYwRjXjCibyhCTvLzrwjrklR4=/2000x870/smart/nginx/o/2018/11/30/11617988t1h65d5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6466777/erakonnad-munitsipaallehtedes-toimuv-on-korruptsioon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erakonnad: munitsipaallehtedes toimuv on korruptsioon</span> <span class="list-article__additional-headline">Linna- ja vallalehtede poliitpropaganda mõistab hukka isegi Keskerakond</span> </a><a href="https://www.postimees.ee/6466777/erakonnad-munitsipaallehtedes-toimuv-on-korruptsioon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6467734/video-sindis-peeti-orkaani-lopulahing" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WYthqEeOIHmSMLI2XUXvv2pmYSQ=/670x380/smart/nginx/o/2018/12/02/11623362t1h8f52.jpg')"><video-background element-id="v-jy3dqxedla" :video-id="6500572" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/12/02/orkaan_sindi_kaitse_l1mmiRw/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/12/02/orkaan_sindi_kaitse_l1mmiRw/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/12/02/orkaan_sindi_kaitse_l1mmiRw/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="10" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:51</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/6467734/video-sindis-peeti-orkaani-lopulahing" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Pärnumaal peeti Orkaani lõpulahing</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6467734/video-sindis-peeti-orkaani-lopulahing/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://parnu.postimees.ee/6467734/video-sindis-peeti-orkaani-lopulahing" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6467687/mikser-valitsuskriisist-kui-valmisteni-poleks-vaid-kolm-kuud-jaanud-oleks-valitsus-koostoo-lopetanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sVbW5Z-tRU4DBzzJH0ZoXyjmMaQ=/670x380/smart/nginx/o/2018/11/28/11610133t1ha239.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://poliitika.postimees.ee/6467687/mikser-valitsuskriisist-kui-valmisteni-poleks-vaid-kolm-kuud-jaanud-oleks-valitsus-koostoo-lopetanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mikser valitsuskriisist: kui valmisteni poleks vaid kolm kuud jäänud, oleks valitsus koostöö lõpetanud</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6467687/mikser-valitsuskriisist-kui-valmisteni-poleks-vaid-kolm-kuud-jaanud-oleks-valitsus-koostoo-lopetanud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://poliitika.postimees.ee/6467687/mikser-valitsuskriisist-kui-valmisteni-poleks-vaid-kolm-kuud-jaanud-oleks-valitsus-koostoo-lopetanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6465335/reportaaz-pilvepiirilt-olilaiku-otsides-leiti-vene-allveelaev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mLeNaOjpt9EW0ng0Mp3Dt2LWHCA=/1370x700/smart/nginx/o/2018/11/29/11614530t1h70f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://www.postimees.ee/6465335/reportaaz-pilvepiirilt-olilaiku-otsides-leiti-vene-allveelaev" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Reportaaž pilvepiirilt – õlilaiku otsides leiti Vene allveelaev</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6465335/reportaaz-pilvepiirilt-olilaiku-otsides-leiti-vene-allveelaev/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6465335/reportaaz-pilvepiirilt-olilaiku-otsides-leiti-vene-allveelaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6467691/prantsusmaa-parlament-keelas-laste-loomise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MNS2nzmA_geZQCo07Ys8qUyhwC4=/670x380/smart/nginx/o/2018/12/02/11623087t1h8ffa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6467691/prantsusmaa-parlament-keelas-laste-loomise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prantsusmaa parlament keelas laste löömise</span> </a><a href="https://www.postimees.ee/6467691/prantsusmaa-parlament-keelas-laste-loomise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6467725/video-martin-helme-kondis-tv3-vottelt-minema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/R0pd9dqRS30RPODjQpd8VgHL1S4=/670x380/filters:focal(737x97:1133x527)/nginx/o/2018/10/26/11526201t1h125b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>136</span></div></div><a href="https://www.postimees.ee/6467725/video-martin-helme-kondis-tv3-vottelt-minema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video poole salvestuse pealt lahkunud Martin Helmest: «Ma ei viitsi nii lolli juttu taluda»</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6467725/video-martin-helme-kondis-tv3-vottelt-minema/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">28 </span></a><a href="https://www.postimees.ee/6467725/video-martin-helme-kondis-tv3-vottelt-minema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6467705/deutsche-banki-juht-ei-usu-et-teda-hakatakse-rahapesukahtluses-suudistama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jqNc_W5_xt9iwy8ROkl8LbX63F4=/1370x700/smart/nginx/o/2018/12/02/11623164t1hccc6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6467705/deutsche-banki-juht-ei-usu-et-teda-hakatakse-rahapesukahtluses-suudistama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Deutsche Banki juht ei usu, et teda hakatakse rahapesukahtluses süüdistama</span> </a><a href="https://majandus24.postimees.ee/6467705/deutsche-banki-juht-ei-usu-et-teda-hakatakse-rahapesukahtluses-suudistama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6467711/gerd-kanter-poliitikasse-ei-lahe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zX42RTq4SjkwhZQ-alzJd9pawVY=/670x380/smart/nginx/o/2018/12/02/11623178t1hbe54.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6467711/gerd-kanter-poliitikasse-ei-lahe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gerd Kanter poliitikasse ei lähe</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6467711/gerd-kanter-poliitikasse-ei-lahe/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://poliitika.postimees.ee/6467711/gerd-kanter-poliitikasse-ei-lahe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6466012/otsepilt-vorkpalli-meistriliigas-kohtuvad-tallinna-selver-ja-rakvere" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kOi3DhY0l9-BlSLOLJiTbL8iJ-o=/670x380/smart/nginx/o/2018/11/29/11615450t1he34a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2:00:23</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6466012/otsepilt-vorkpalli-meistriliigas-kohtuvad-tallinna-selver-ja-rakvere" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt: võrkpalli meistriliigas kohtuvad Tallinna Selver ja Rakvere</span> </a><a href="https://sport.postimees.ee/6466012/otsepilt-vorkpalli-meistriliigas-kohtuvad-tallinna-selver-ja-rakvere" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6466962/ivan-makarov-vasakpoolsetele-ronige-parem-soomusautole-ja-karjuge-sealt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fUQ0-37BBwspRTnWkmMdxoGMM1I=/1370x700/filters:focal(344x111:477x234)/nginx/o/2018/11/30/11618493t1he618.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>610</span></div></div><a href="https://arvamus.postimees.ee/6466962/ivan-makarov-vasakpoolsetele-ronige-parem-soomusautole-ja-karjuge-sealt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ivan Makarov vasakpoolsetele: ronige parem soomusautole ja karjuge sealt!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6466962/ivan-makarov-vasakpoolsetele-ronige-parem-soomusautole-ja-karjuge-sealt/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">16 </span></a><a href="https://arvamus.postimees.ee/6466962/ivan-makarov-vasakpoolsetele-ronige-parem-soomusautole-ja-karjuge-sealt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5qb05o911s" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":3127,"type":"section","name":"Ratsutamine","description":"","keywords":null,"slug":"ratsutamine","language":"et","domain":"ratsutamine.postimees.ee","meta":{"color":"#008e79","titleBar":"Ratsutamine","analytics":{"gemius":"0suVfWuvrRmlmN.YiqYTIJci73wgmqdYFfvXSvV4YRT.77","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/ratsutamine_pm"},"facebook":{"appId":"355558204596855","appSecret":"cbf6bee8684c5ae9060794bcd188f308SuGxMPOJhjQn6XuWopGBUjxkwVGFjhhMr1CWNsu+yWa1YaN9g6L\/ymNg9Z1DwOjH"},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":4,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/3127\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301}},"darkenedColors":{"hex":"#00806d","rgb":"0, 128, 109"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"menus":{"mobileSub":3127,"sidebar":null,"sub":3127,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"7a7c1cc88175514b4fccb44c4c350a89","desktopSectionFeedId":"552","desktopLatestArticlesFeedId":"22112","desktopCoverageFeedId":"23560"}};
    window.section = {"id":3129,"type":"section","name":"Takistussõit","description":"","keywords":null,"slug":"ratsutamine\/takistussoit","language":"et","domain":"ratsutamine.postimees.ee","meta":{"analytics":{"gemius":"0suVfWuvrRmlmN.YiqYTIJci73wgmqdYFfvXSvV4YRT.77","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"color":"#008e79","ads":{"dfp":"\/82349501\/ratsutamine_pm"},"facebook":{"appId":"355558204596855","appSecret":"ba511b5cfe13154521820cc3ef00a30dsh8mhw0D60ma9yDuaiIYJQ\/\/rhi+ztciiY07uAYyaFZ8lOnwz1tCcDODlho5GvGR"},"highlightColor":"#cecece","titleBar":"Takistussõit","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/3127\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301}},"darkenedColors":{"hex":"#00806d","rgb":"0, 128, 109"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"menus":{"mobileSub":3127,"sidebar":null,"sub":3127,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"7a7c1cc88175514b4fccb44c4c350a89","desktopSectionFeedId":"552","desktopLatestArticlesFeedId":"22112","desktopCoverageFeedId":"23560"},"sectionBreadcrumb":[{"id":3127,"type":"section","name":"Ratsutamine","description":"","slug":"ratsutamine","language":"et","domain":"ratsutamine.postimees.ee","meta":{"color":"#008e79","titleBar":"Ratsutamine","ads":{"dfp":"\/82349501\/ratsutamine_pm"},"facebook":{"appId":"355558204596855","appSecret":"738a5c768c99702a6cb56adf10b0973f3QJm6fWEy6we+XdDT7tTEIBUB9Lbz3280fmhA6pzzoHw304AV2gTsdemHCGWFjc4"},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":4,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/3127\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301}}}}]};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-5d52ccc6f8aedabce0df.js"></script></body></html>